<!DOCTYPE html>
<html lang="it">
<head>
	  <meta charset="utf-8">
	  <meta content="width=device-width, initial-scale=1.0" name="viewport">
	  <title>The Hunter</title>

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7CNunito+Sans:300,400,700%7CMerriweather%7CDroid+Serif' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/style.css?ver=1.13" />
  	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/favicon-undici.png">

  	
			<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-150800957-e1499269509198-1024x513.jpg">
			<meta name="twitter:card" content="photo">
			<meta name="twitter:title" content="The Hunter">
			<meta name="twitter:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-150800957-e1499269509198-1024x513.jpg">
			<meta name="twitter:url" content="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/">

		
		<meta property="og:title" content="The Hunter">
		<meta property="og:description" content="Cosa è stato e cosa sarebbe potuto essere Klaas-Jan Huntelaar, ora che ha lasciato lo Schalke 04 per tornare al suo Ajax.">

		<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=988544117"></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-22644870-2', 'auto');
		  ga('send', 'pageview');
		</script>

  	
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cosa è stato e cosa sarebbe potuto essere Klaas-Jan Huntelaar, ora che ha lasciato lo Schalke 04 per tornare al suo Ajax."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Hunter" />
<meta property="og:description" content="Cosa è stato e cosa sarebbe potuto essere Klaas-Jan Huntelaar, ora che ha lasciato lo Schalke 04 per tornare al suo Ajax." />
<meta property="og:url" content="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" />
<meta property="og:site_name" content="Rivista Undici" />
<meta property="article:tag" content="klaas-jan huntelaar" />
<meta property="article:section" content="Standard" />
<meta property="article:published_time" content="2017-07-06T14:29:41+02:00" />
<meta property="article:modified_time" content="2017-07-06T15:16:00+02:00" />
<meta property="og:updated_time" content="2017-07-06T15:16:00+02:00" />
<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-150800957-e1499269509198.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="752" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; The Hunter Feed dei commenti" href="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/sunny/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://www.rivistaundici.com/wp-content/themes/rivistaundici/editor-style-shared.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.rivistaundici.com/wp-json/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://www.rivistaundici.com/?p=29568' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2017%2F07%2F06%2Fhuntelaar-carriera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2017%2F07%2F06%2Fhuntelaar-carriera%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "http://www.rivistaundici.com/wp-admin/admin-ajax.php"</script>
<!--WP Socializer v2.4.9.8 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1"],wc=2;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

  	<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
		  	'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>

  	
  	
		
		
		
		
		
		
				    	<script type='text/javascript'>
			  googletag.cmd.push(function() {
						googletag.defineSlot('/57491254/rivistaundici/ros/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
						googletag.defineSlot('/57491254/rivistaundici/ros/MPU_Top', [[300, 250], [300, 600]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/57491254/rivistaundici/ros/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();

			  if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
					googletag.pubads().setCookieOptions(0);
				} else {
					googletag.pubads().setCookieOptions(1);
				}

				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });
			</script>
		
</head>
<body class="single single-post postid-29568 single-format-standard">
	  <div class="newsletter-trigger">
    <div class="cont_tutto">
      <div class="cont">
        <div class="logo">
        </div>
        <div class="txt"  style="background:url('http://www.rivistaundici.com/wp-content/uploads/2017/01/159ad13c4b0d63a0641-1.jpg') center center; background-size:cover;">
          <h3>
            Iscriviti alla newsletter: scopri tutte le storie di Undici!          </h3>
        </div>
        <div class="bottoni clearfix">
          <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23168" method="post" data-id="23168" data-name="newsletter cookie home" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1499353334" /><input type="hidden" name="_mc4wp_form_id" value="23168" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->        </div>
      </div>
      <div class="x">
      </div>
    </div>
  </div>
  <script>

  (function($) {

    $(document).ready(function(){


      idleTimer = null;
      idleState = false;
      idleWait = 8000;
      //IDLE Times



      $('*').bind('mousemove keydown scroll', function () {
         clearTimeout(idleTimer);
         if (idleState == true) {
             // Reactivated event
         }
         idleState = false;
         idleTimer = setTimeout(function () {
             // Idle Event
             var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
             $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
             $('.newsletter-trigger').fadeIn(800).addClass('active');

             idleState = true; }, idleWait);
           });
        $("body").trigger("mousemove");
      });

      $('.newsletter-trigger .x').on('click', function(){
        // SETTA IL COOKIE
        jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
        $('.newsletter-trigger').addClass('out');
        setTimeout(function() {
          $('.newsletter-trigger').remove()
        }, 1000);
      });

      $('#mc4wp-form-1').on('submit', function(){
          jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
      });

      $(window).on('resize', function(){
        var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
        $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
      });

      // GESTISCI ALTEZZE

  })(jQuery);
  </script>

  <header class="w-clearfix nav">
    <a class="w-clearfix w-inline-block" href="/" title="logo rivista undici">
    	<img class="small-logo" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/logo_undici-white.jpg" width="40" alt="Rivista Undici: calcio è cultura">
    	<img class="small-logo-field" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" alt="Rivista Undici: calcio è cultura" width="50" />
    </a>
    	<nav class="menu-menu-1-container"><ul id="menu-menu-1" class="w-list-unstyled w-clearfix nav-ul"><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li id="menu-item-9219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-23170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li id="menu-item-359" class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li id="menu-item-360" class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li id="menu-item-361" class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li id="menu-item-355" class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></nav>    	<div class="nav-collapse">
    		<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></div>    	</div>
  </header>
  <div class="section-search">
	<form role="search" method="get" class="search-form" action="http://www.rivistaundici.com/">
	    <input type="search" class="search-field" placeholder="Cerca …" value="" name="s" title="Cerca:" />
	  <input type="submit" class="search-submit hidden" value="Cerca" />
	</form>
  </div>

<br><br>
<!-- /57491254/rivistaundici/ros/Overlay -->
<div id='div-gpt-ad-Overlay'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
  </script>
</div>
<div id="max-tick-adv" class="w-section">
      <!-- /57491254/rivistaundici/ros/MaxTicker -->
    <div id='div-gpt-ad-MaxTicker'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
    </script>
    </div>
  </div>

            <div class="single-head-img" style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-150800957-e1499269509198.jpg); max-width:800px; margin: 0px auto;"></div>
        <div class="single-post-socials">
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" title="Condividi su Facebook"><img class="single-share-fb" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/FACEBOOK.png" alt="Condividi su Facebook"></a>
    <a target="_blank" href="http://twitter.com/share?text=The%20Hunter&url=http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" title="Condividi su Twitter"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/TWITTER.png" alt="Condividi su Twitter"></a>
    <a href="mailto:cambiare.destinatario?subject=Articolo%20interessante%20su%20Rivista%20Undici&body=Ciao!%20Ho%20trovato%20un%20articolo%20interessante%20su%20Rivista%20Undici:%20http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" title="invia mail rivista undici">
        <img alt="Invia una e-mail" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon.png" srcset="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon@2x.png 2x">
    </a>
  </div>
  <div class="single-article">
        <h1 class="singlepost-title">The Hunter</h1>
    <h2 class="single-subtitle">Cosa è stato e cosa sarebbe potuto essere Klaas-Jan Huntelaar, ora che ha lasciato lo Schalke 04 per tornare al suo Ajax.</h2>
    <div class="single-meta-author">Di <em><a href="/author/oscar-cini" title="autore rivista undici">Oscar Cini</a></em>
    </div>
  </div>

  <div class="divider"></div>
        <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          <span id="fb-root"></span>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1556045731379793";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <span class="fb-share-button" data-href="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" data-layout="button_count"></span>
        </span>
      <span class="wpsr-btn">
        
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" data-text="The Hunter - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
      </span>
      </div>
  <div class="single-content">
    <div class="w-container single-content-container">
      <div class="adv-container">
          <!-- /57491254/rivistaundici/ros/MPU_Top -->
          <div id='div-gpt-ad-MPU_Top'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
          </script>
        </div>
      </div>
      <p>«In the box, he is the best player in the world, bar none». In un <span style="text-decoration: underline;"><a href="http://www.independent.co.uk/sport/football/european/huntelaar-the-new-dutch-goal-machine-1655912.html" target="_blank">vecchio articolo</a></span> dell&#8217;<em>Independent </em>Klaas-Jan Huntelaar viene descritto così da Louis van Gaal, è il 2009 e il tecnico sta per vincere il secondo titolo nella storia dell&#8217;Az Alkmaar. Per quanto fatto vedere in campo e in panchina, van Gaal è una delle eminenze (più o meno) grigie del calcio oranje. Le parole, scandite dalla voce roca e sicura, sono pesanti, sanno di investitura per gli anni a venire. Intorno al 2009 Huntelaar ha concluso il suo periodo olandese, che se fosse un pittore potrebbe rappresentare la scelta di una precisa tecnica pittorica nuova e differente da quello che vedremo più avanti. Provando a scandagliare le immagini dell&#8217;Huntelaar che è stato, si intuisce da dove scaturisca la genesi di un mito monco, a cui le premesse e le investiture hanno portato forse un po&#8217; sfiga.</p>
<p>Nei filmati che riprendono alcune delle sue perle in maglia Heerenveen – dove è arrivato dopo un paio di prestiti via Psv, sembra di vedere un atleta diverso da quello del periodo italo-spagnolo. Un altro giocatore rispetto al cecchino visto allo Shalke04. Huntelaar in Frisia ha la leggerezza di un atleta olimpico, l&#8217;intelligenza unica nel riuscire a spostare il pallone quel tanto che basta per rendere vana la corsa del diretto marcatore. Klaas-Jan in maglia Heerenveen sembra conservare l&#8217;irriverenza gioiosa di un giovane amante: le rovesciate, i colpi di testa, i gol che spaccano la porta dopo un numero partendo dal lato sinistro dell&#8217;area, appartengono a un giocatore completamente diverso rispetto alla sua versione adulta e definitiva. In questo momento Huntelaar è la somma di tutto il lavoro svolto da ragazzino. Con il primo contratto delle giovanili firmato a soli 11 anni, gli anni nell&#8217;academy del De Graafschap gli hanno insegnato a stare in campo come ala, come centrocampista offensivo, ma anche da terzino e da portiere. Nella stagione 1997/98, a soli 14 anni, il ragazzo è già il cannoniere della squadra C con 33 gol in 20 partite.</p>
<p><iframe src="https://streamable.com/s/t9kdg/hvctcr" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Il tocco con cui manda a vuoto il difensore è la dimostrazione della furbizia di un calciatore irriverente ma consapevole</h6>
<p><span style="text-decoration: underline;"><a href="https://www.youtube.com/watch?v=CAMBrmI6Q_E" target="_blank">Questo video</a></span>, ad esempio, è da guardare se si vuole capire di che talento parliamo quando ragioniamo di Klaas-Jan intorno ai vent&#8217;anni. Si capisce facilmente che affibbiargli il soprannome di &#8220;nuovo van Basten&#8221; o &#8220;nuovo van Nistelrooy&#8221;, in quel dato momento e nonostante il volto imberbe, non ha in alcun modo la forma di un messaggio eretico. Huntelaar è leggero, nei due gol che segna in rovesciata si può realmente ritrovare tutta la leggiadria di un volo spiccato dal Cigno di Utrecht; si può rivedere il famelico e devastante incedere del van Nistelrooy più disarmante. Ma ci sono anche momenti in cui, come in un&#8217;epifania improvvisa, Huntelaar gestisce il proprio corpo in rapporto con avversario e spazi in modo da ricordare <span style="text-decoration: underline;"><a href="https://youtu.be/CAMBrmI6Q_E?t=1m20s" target="_blank">il Bergkamp più geniale</a></span>. Huntelaar è un nove spurio ma imprescindibile.</p>
<p>È complesso restituire a parole il senso di bellezza assoluta di quei 5 minuti scarsi. Huntelaar sembra un attaccante così giovane ma già tanto consapevole da apparire quasi irreale. C&#8217;entra la formazione al De Graafschap, l&#8217;aver giocato quasi in ogni ruolo, aver gestito ogni tipo di movimento del set di ruoli d&#8217;attacco. Quando viene scelto dall&#8217;Ajax, squadra per cui tifa da bambino, inizia a delinearsi un futuro lucente. Il destino incredibile vuole che il primo gol in maglia Ajax arrivi <span style="text-decoration: underline;"><a href="https://web.archive.org/web/20070607151235/http://www.ajaxonline.org/2299.htm" target="_blank">proprio contro l&#8217;Herenveen</a></span>, in una gara di Coppa. Un segno o una casualità?</p>
<p><iframe src="https://streamable.com/s/ifksl/wviyxu" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Con van Nistelrooy Huntelaar condivide l&#8217;essenzialità del primo tocco, propedeutico al gol.</h6>
<p>Com&#8217;è l&#8217;Huntelaar che vediamo all&#8217;Ajax? La risposta potrebbe essere &#8220;spaventoso&#8221;. Nelle circa tre stagioni con i lancieri tiene una media di 0,77 gol a partita. È il miglior giocatore del campionato olandese consecutivamente nel 2006 e nel 2007. Vince diversi premi individuali: è il miglior marcatore e il golden player dell&#8217;Europeo Under 21 vinto dalla Nazionale (di cui è il miglior marcatore di sempre) nel 2006. L&#8217;ultimo a esserci riuscito? Marco van Basten. Vince due volte la classifica cannonieri della Eredivisie; con 9 milioni di euro versati all&#8217;Heerenveen dall&#8217;Ajax diventa l&#8217;acquisto interno più costoso della storia del campionato olandese. Dopo 21 anni un calciatore dell&#8217;Ajax realizza più di trenta gol: chi era stato l&#8217;ultimo? Marco van Basten. Huntelaar all&#8217;Ajax è veramente un giocatore impossibile da marcare. E sorprende non poco che ai Mondiali del 2006, l&#8217;allenatore degli oranje decida di non portare quello che già tutti definiscono &#8220;The Hunter&#8221; preferendogli Jan Vennegoor of Hesselink. L&#8217;allenatore di quella Nazionale era Marco van Basten. Pur se non molto loquace, Huntelaar riesce a farsi immediatamente eleggere all&#8217;Ajax come <span style="text-decoration: underline;"><a href="https://web.archive.org/web/20080127154133/http://www.ajaxonline.org/3223.htm" target="_blank">vice-capitano</a></span> dietro Jaap Stam.</p>
<p>Segna in ogni competizione, senza sosta, con costanza. Dal 2007 al 2009 comincia a dividere lo spazio in avanti con un uruguaiano che viene dal Groningen, <span style="text-decoration: underline;"><a href="http://bleacherreport.com/articles/2690992-ridiculous-and-brilliant-the-dutch-education-of-luis-suarez" target="_blank">si chiama Luis Suárez</a></span> e per giocare con The Hunter è costretto ad allargarsi sulla destra o sulla fascia opposta. Nessuno toglierebbe dal centro dell&#8217;attacco un giocatore che in 18 mesi ha messo insieme 60 goal in 76 apparizioni. Quando, nella stagione 2008/09, l&#8217;allenatore dell&#8217;Ajax diventa Marco van Basten, sembra la perfetta chiusura di un cerchio di predestinazione. Invece arriva il Real Madrid, che è il giusto punto di approdo per un calciatore che ha sempre <span style="text-decoration: underline;"><a href="http://www.fifa.com/live-scores/news/y=2007/m=1/news=the-hunter-pursuit-excellence-110222.html" target="_blank">ricercato la perfezione</a></span>. Pur senza restituire la sensazione di assoluta urgenza, Huntelaar ha lavorato per essere tra i migliori. Per sua stessa ammissione «mi piace giocare in una squadra d&#8217;attacco, sempre alla ricerca del gol e preferibilmente con due ali ai lati». Van Basten <span style="text-decoration: underline;"><a href="http://www.goal.com/en/news/8/main/2008/06/15/737488/huntelaar-reveals-van-basten-dilemma?noBetaRedirect=1" target="_blank">lo terrebbe volentieri con gli ajacidi</a></span> ma quella spagnola è una sirena troppo attraente per non essere ascoltata.</p>
<p><iframe src="https://streamable.com/s/4yatb/vkeelj" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Gran tiro al volo mentre la palla scende veloce, esultanza con le braccia aperte verso il pubblico: qualcuno ha detto Zlatan?</h6>
<p>Il passaggio al Real Madrid è accolto in patria <span style="text-decoration: underline;"><a href="http://www.independent.co.uk/sport/football/european/huntelaar-the-new-dutch-goal-machine-1655912.html" target="_blank">con scetticismo</a></span>. Huntelaar è visto come un attaccante formidabile ma che deve mantenere uno standard di eccellenza in una realtà troppo più grande di lui. Al momento dell&#8217;arrivo in Spagna ha una media gol tra gli attaccanti olandesi che lo fa stare davanti a Patrick Kluivert, Dennis Bergkamp, Ruud van Nistelrooy e Marco van Basten; solo Faas Wilkes e Johan Cruijff, nel dopoguerra, hanno statistiche superiori. Ed è proprio van Nistelrooy che Huntelaar è chiamato a sostituire al Real. Mike Verweij, firma storica del <em>De Telegraaf,</em> lo definisce «un giocatore di squadra vero e proprio. È un ragazzo con i piedi per terra, tranquillo, nulla sembra turbarlo. Fuori dal campo gli piace andare a pesca, e godersi un po&#8217; di pace e tranquillità». Allora, in un esercizio un po&#8217; forzato, si potrebbe ridurre il fallimento di Huntelaar in due grandi piazze come Madrid e Milano (dove Il Duca Bianco viene ricordato principalmente <span style="text-decoration: underline;"><a href="https://www.youtube.com/watch?v=D9mqWWdPpAk" target="_blank">per questo gol</a></span> al Catania) a una incompatibilità con ambienti complessi, lontani dalla serenità olandese.</p>
<p>In Italia Huntelaar sarà anche vittima di un errore di valutazione. Arrivato senza che il presidente Berlusconi <span style="text-decoration: underline;"><a href="https://www.pressreader.com/italy/libero/20090807/282093452749918" target="_blank">sapesse nemmeno chi era</a></span>, molti lo vedono come una punta &#8220;alla Inzaghi&#8221;, che è etichetta superflua quanto sbagliata se si considerano gli stili di gioco dei due attaccanti. Huntelaar è sì un attaccante d&#8217;area, ma rispetto a Inzaghi ha più raffinatezza nel concludere a rete. I gol dell&#8217;olandese sono sì frutto della stessa urgenza realizzativa che è propria di SuperPippo, ma vengono portate a termine con una qualità superiore, come se Huntelaar cercasse con pervicacia l&#8217;abbellimento di ogni singolo colpo. A Klaas-Jan manca però la continuità di realizzazione di Inzaghi, quel suo vivere o morire per il gol come se fosse l&#8217;ultima forma di piacere veramente puro. Il passaggio di Huntelaar nel ventre caldo del calcio europeo verrà ricordato, però, soltanto per qualche momento di campo concessogli da un infortunio di Borriello. Tutto questo nonostante il mentore (e nemesi), che prende il nome di Marco van Basten, gli avesse <span style="text-decoration: underline;"><a href="http://video.gazzetta.it/olandese-rossoneri-miglioreranno-col-tempo/71415488-9c67-11de-bbe7-00144f02aabc" target="_blank">prospettato un brillante futuro</a></span> in A.</p>
<p><iframe src="https://streamable.com/s/lsl3c/baxopx" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Controllo-non-controllo che manda a vuoto il difensore e tocco delicato sotto al pallone</h6>
<p>Anche se sostiene di essere un «<span style="text-decoration: underline;"><a href="https://www.theguardian.com/football/blog/2008/dec/08/ajax-realmadrid" target="_blank">giocatore completamente diverso</a></span>» da Ruud van Nistelrooy, è proprio all&#8217;ex United che Huntelaar viene costantemente avvicinato. Ha la stessa precisione nel colpo di testa, l&#8217;intuizione di individuare gli interstizi più piccoli in cui inserirsi o inserire la sfera, la bravura come finalizzatore puro che gioca principalmente per se stesso. Un giocatore che quando manca fa sentire la propria assenza, ma soprattuto un giocatore che ha scelto di accettare il compromesso tra grandezza e serenità. Gli anni allo Schalke 04 ce lo hanno restituito sicuro e immarcabile. A fine 2012 diventa il primo olandese a vincere la classifica cannonieri della Bundesliga, ritrova Raúl con cui aveva condiviso i 6 mesi madrileni e con cui forma una coppia da 44 gol, e diventa idolo dei tifosi dello Schalke. Nel pieno della maturità umana e calcistica, Huntelaar ha scelto Gelsenkirchen come casa, un luogo che sa di downgrade ma in cui vivere con serenità, mentre per alcuni anni, in Renania, riproveranno il sapore dolce di un tempo in cui vincere non era un&#8217;utopia.</p>
<p>Non è un caso se con il logorarsi (pure fisico) delle sue prestazioni, anche lo Schalke abbia cominciato ad abbassare il livello delle proprie stagioni (dalle semifinali di Champions 2012 all&#8217;ultima conclusa in decima posizione). Nell&#8217;era dei Messi e dei Ronaldo, Huntelaar è stato uno dei realizzatori più puri visti in Europa. Si potrebbe azzardare quasi che la sua mancata riuscita ai livelli più alti del calcio continentale sia dovuta a quell&#8217;aura da anti-divo che rifugge i riflettori preferendo la pace interiore. Dalle <span style="text-decoration: underline;"><a href="http://www.ad.nl/sport/van-marwijk-wil-niet-verder-met-van-der-vaart-huntelaar-en-heitinga~a5bf5342/" target="_blank">sfortunate esperienze</a></span> in maglia oranje, alle vittorie mai arrivate, la carriera di Klaas-Jan parla <span style="text-decoration: underline;"><a href="http://www.schalke04.de/us/news/170514_hunterlaarinterview/page/2904--86-86-.html">attraverso i suoi gol</a></span> piuttosto che attraverso i titoli o i <span style="text-decoration: underline;"><a href="https://www.youtube.com/watch?v=CMnW_S4BAD8" target="_blank">trofei</a></span>. Dopo oltre 130 reti in tutte le competizioni per la Royal Blues e 309 totali in carriera, Huntelaar ha scelto di tornare in Olanda, senza passare dalle ricche oasi arabe. Dice di averlo fatto per i suoi figli. Quella che potrebbe essere l&#8217;ultima stagione di Huntelaar ci ricorda che siamo diventati grandi, ora che torna all&#8217;Ajax, riportando tutto a casa, ci fa capire che sta finendo un&#8217;era e che, anche noi, con lo scorrere del tempo siamo diventati adulti. La sua storia sembra annebbiata da un velo di rammarico per ciò che poteva essere e non è stato. Ma è probabile che a lui non interessi nemmeno tanto.</p>
<p><iframe src="https://www.youtube.com/embed/_A0w5DxIDhQ?showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<h6>Immagini Getty Images</h6>
      <div class="divider"></div>
        <!-- <img class="firma-undici" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/undici-logo-white.jpg" width="100" alt="54da1fe3c06675ff4ccfe97c_undici-logo-white.jpg"> -->
      <p id="tag-container" class="single-p article-meta">
        Tag: <a href="http://www.rivistaundici.com/tag/klaas-jan-huntelaar/" rel="tag">klaas-jan huntelaar</a>      </p>
      <p class="single-p article-meta">
        Pubblicato in data 6 luglio 2017<br>
        Di&nbsp;
        <a href="/author/oscar-cini" class="a" title="autore">
          <em xmlns="http://www.w3.org/1999/xhtml" class="a">
            Oscar Cini          </em>
        </a>

        <p class="single-author-description"></p>

        
      </p>

      <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" data-share="false" data-layout="button_count" data-show-faces="1" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
        </span>
        <span class="wpsr-btn">
          
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" data-text="The Hunter - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
        </span>
      </div>

      <div id="disqus_thread"></div>
      <script type="text/javascript">
          /* * * CONFIGURATION VARIABLES * * */
          var disqus_shortname = 'wwwrivistaundicicom';

          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Abilita javascript per <a href="https://disqus.com/?ref_noscript" rel="nofollow" title="commenta">inserire commenti con Disqus</a></noscript>
    </div>
    </div>
     <div class="single-section-grey" data-ix="social-disappear">
    <h3 class="related-h1">Altri articoli che potrebbero interessarti</h3>
  <section class="section">
    <div class="w-row">
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/07/06/huntelaar-carriera/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-150800957-e1499269509198.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>The Hunter</h3>
                <p>Cosa è stato e cosa sarebbe potuto essere Klaas-Jan Huntelaar, ora che ha lasciato lo Schalke 04 per tornare al suo Ajax.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Oscar Cini</strong></div>
              <div class="meta-time">
                <div>6 luglio 2017</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/07/06/calhanoglu-milan/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-809303630.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Calhanoglu, un trequartista nuovo</h3>
                <p>Il suo inserimento sarà uno dei compiti più affascinanti che toccano a Montella: l'apporto che può dare il turco al Milan, in quale posizione.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Simone Torricini</strong></div>
              <div class="meta-time">
                <div>6 luglio 2017</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/07/05/everton-mercato/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-502537446-e1499256329648.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>L'Everton sta facendo sul serio</h3>
                <p>Il mercato ha portato molti nomi interessanti e di prospettiva, con il club che punta decisamente all'élite del calcio inglese.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Redazione Undici</strong></div>
              <div class="meta-time">
                <div>5 luglio 2017</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/07/05/joachim-low/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-544780312-e1499242681794.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Il minimalista</h3>
                <p>Joachim Löw è diverso da tutti gli altri allenatori: emotivo ma composto, silenzioso, sorridente. E vincente come pochi altri.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Alfonso Fasano</strong></div>
              <div class="meta-time">
                <div>5 luglio 2017</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
        </div>
      </div>
    </div>
  </div>

</section>

  <footer class="footer">
    <div class="w-row">
      <nav class="w-col w-col-5 w-col-stack footer-col-first">
        <ul class="footer-ul">
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Chi siamo">Chi siamo</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Contatti">Contatti</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/pubblicita/" title="rivista undici: Pubblicità">Pubblicità</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/termini-e-condizioni/" title="rivista undici: Termini e condizioni">Termini e condizioni</a></li>
        </ul>
      </nav>
      <div class="w-col w-col-2 w-col-stack footer-icon"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" width="100" alt="54afa217ae3ce5bf63fa4ebb_campo.png">
      </div>
      <div class="w-col w-col-5 w-col-stack">
        <ul class="footer-ul footer-ul-right">
          <li class="footer-li"><a href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826" target="_blank" title="rivista undici: facebook">Facebook</a></li>
          <li class="footer-li"><a href="https://twitter.com/rivistaundici" target="_blank" title="rivista undici: twitter">Twitter</a></li>
          <!--
          <li class="footer-li"><a href="#" title="rivista undici: instagram">Instagram</a></li>
          <li class="footer-li"><a href="#" title="rivista undici: youtube">YouTube</a></li>
          -->
        </ul>
      </div>
    </div>
  </footer>

  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/build.js"></script>
  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/functions.js?ver=1.0"></script>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rivistaundici.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rivistaundici"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->


  <script>
  $(window).scroll(function() {
    var pos = $('.single-section-grey').offset();
    var cur = $(".single-post-social").offset();
    var scroll = $(window).scrollTop() + $(window).height();

    if (pos.top < scroll) {
      $('.single-post-socials').css("position", "absolute").css('top', pos.top-394);
    }
    else {
      $('.single-post-socials').css("position", "fixed").css('top', '394px');
    }
  });
  </script>


</body>
</html>
