<!DOCTYPE html>
<html lang="it">
<head>
	  <meta charset="utf-8">
	  <meta content="width=device-width, initial-scale=1.0" name="viewport">
	  <title>Quando i gregari decidono uno scudetto</title>

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7CNunito+Sans:300,400,700%7CMerriweather%7CDroid+Serif' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/style.css?ver=1.13" />
  	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/favicon-undici.png">

  	
			<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2018/05/GettyImages-940376068-e1526051092791-1024x512.jpg">
			<meta name="twitter:card" content="photo">
			<meta name="twitter:title" content="Quando i gregari decidono uno scudetto">
			<meta name="twitter:image" content="http://www.rivistaundici.com/wp-content/uploads/2018/05/GettyImages-940376068-e1526051092791-1024x512.jpg">
			<meta name="twitter:url" content="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/">

		
		<meta property="og:title" content="Quando i gregari decidono uno scudetto">
		<meta property="og:description" content="Cinque giocatori poco celebrati ma fondamentali per la vittoria del campionato nelle ultime stagioni di Serie A.">

		<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=988544117"></script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-22644870-2', 'auto');
		  ga('send', 'pageview');
		</script>


		<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1801931703192168'); 
		fbq('track', 'PageView');
		</script>
		<noscript>
		 <img height="1" width="1" 
		src="https://www.facebook.com/tr?id=1801931703192168&ev=PageView
		&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->

  	
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cinque giocatori poco celebrati ma fondamentali per la vittoria del campionato nelle ultime stagioni di Serie A."/>
<link rel="canonical" href="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quando i gregari decidono uno scudetto" />
<meta property="og:description" content="Cinque giocatori poco celebrati ma fondamentali per la vittoria del campionato nelle ultime stagioni di Serie A." />
<meta property="og:url" content="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" />
<meta property="og:site_name" content="Rivista Undici" />
<meta property="article:tag" content="serie a" />
<meta property="article:section" content="Standard" />
<meta property="article:published_time" content="2018-05-15T05:02:10+02:00" />
<meta property="article:modified_time" content="2018-05-15T14:09:31+02:00" />
<meta property="og:updated_time" content="2018-05-15T14:09:31+02:00" />
<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2018/05/GettyImages-940376068-e1526051092791.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Quando i gregari decidono uno scudetto Feed dei commenti" href="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/sunny/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://www.rivistaundici.com/wp-content/themes/rivistaundici/editor-style-shared.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.rivistaundici.com/wp-content/plugins/wp-socializer/public/css/wp-socializer.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_fa_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_css-css'  href='https://cdn.rawgit.com/vaakash/socializer/aaa23968/css/socializer.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.rivistaundici.com/wp-json/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.rivistaundici.com/?p=40545' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2018%2F05%2F15%2Fgregari-scudetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2018%2F05%2F15%2Fgregari-scudetto%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:20px 0px 20px 0px; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 { margin:20px 0px 20px 0px; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "http://www.rivistaundici.com/wp-admin/admin-ajax.php"</script>		
</head>
<body class="post-template-default single single-post postid-40545 single-format-standard">
	  <div class="newsletter-trigger">
    <div class="cont_tutto">
      <div class="cont">
        <div class="logo">
        </div>
        <div class="txt"  style="background:url('http://www.rivistaundici.com/wp-content/uploads/2017/01/159ad13c4b0d63a0641-1.jpg') center center; background-size:cover;">
          <h3>
            Iscriviti alla newsletter: scopri tutte le storie di Undici!          </h3>
        </div>
        <div class="bottoni clearfix">
          <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23168" method="post" data-id="23168" data-name="newsletter cookie home" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1526405331" /><input type="hidden" name="_mc4wp_form_id" value="23168" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->        </div>
      </div>
      <div class="x">
      </div>
    </div>
  </div>
  <script>

  (function($) {

    $(document).ready(function(){


      idleTimer = null;
      idleState = false;
      idleWait = 8000;
      //IDLE Times



      $('*').bind('mousemove keydown scroll', function () {
         clearTimeout(idleTimer);
         if (idleState == true) {
             // Reactivated event
         }
         idleState = false;
         idleTimer = setTimeout(function () {
             // Idle Event
             var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
             $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
             $('.newsletter-trigger').fadeIn(800).addClass('active');

             idleState = true; }, idleWait);
           });
        $("body").trigger("mousemove");
      });

      $('.newsletter-trigger .x').on('click', function(){
        // SETTA IL COOKIE
        jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
        $('.newsletter-trigger').addClass('out');
        setTimeout(function() {
          $('.newsletter-trigger').remove()
        }, 1000);
      });

      $('#mc4wp-form-1').on('submit', function(){
          jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
      });

      $(window).on('resize', function(){
        var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
        $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
      });

      // GESTISCI ALTEZZE

  })(jQuery);
  </script>

  <header class="w-clearfix nav">
    <a class="w-clearfix w-inline-block" href="/" title="logo rivista undici">
    	<img class="small-logo" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/logo_undici-white.jpg" width="40" alt="Rivista Undici: calcio è cultura">
    	<img class="small-logo-field" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" alt="Rivista Undici: calcio è cultura" width="50" />
    </a>
	<a class="lettera43" href="http://www.lettera43.it/it/" target="_blank"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/lettera43.png" alt="Lettera 43" width="66" /></a>
    	<nav class="menu-menu-1-container"><ul id="menu-menu-1" class="w-list-unstyled w-clearfix nav-ul"><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li id="menu-item-9219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-23170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li id="menu-item-359" class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li id="menu-item-360" class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li id="menu-item-361" class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li id="menu-item-355" class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></nav>    	<div class="nav-collapse">
    		<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></div>    	</div>
  </header>
  <div class="section-search">
	<form role="search" method="get" class="search-form" action="http://www.rivistaundici.com/">
	    <input type="search" class="search-field" placeholder="Cerca …" value="" name="s" title="Cerca:" />
	  <input type="submit" class="search-submit hidden" value="Cerca" />
	</form>
  </div>


<div id="max-tick-adv" class="w-section">
		<div class="g g-7"><div class="g-single a-8"><a class="gofollow" data-track="OCw3LDEsNjA=" href="https://www.eni.com/it_IT/media/dossier/eni-sponsor-nazionali-italiane.page?WT.srch=1&amp;WT.mc_id=corp2017_gen_00002" target="_blank" rel="nofollow"><img src="http://www.rivistaundici.com/wp-content/uploads/2018/01/Eni_FIGC_990x250_2.jpg" width="990" height="250"></a></div></div>	</div>

            <div class="single-head-img" style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2018/05/GettyImages-940376068-e1526051092791.jpg); max-width:800px; margin: 0px auto;"></div>
        <div class="single-post-socials">
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" title="Condividi su Facebook"><img class="single-share-fb" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/FACEBOOK.png" alt="Condividi su Facebook"></a>
    <a target="_blank" href="http://twitter.com/share?text=Quando%20i%20gregari%20decidono%20uno%20scudetto&url=http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" title="Condividi su Twitter"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/TWITTER.png" alt="Condividi su Twitter"></a>
    <a href="mailto:cambiare.destinatario?subject=Articolo%20interessante%20su%20Rivista%20Undici&body=Ciao!%20Ho%20trovato%20un%20articolo%20interessante%20su%20Rivista%20Undici:%20http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" title="invia mail rivista undici">
        <img alt="Invia una e-mail" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon.png" srcset="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon@2x.png 2x">
    </a>
  </div>
  <div class="single-article">
        <h1 class="singlepost-title">Quando i gregari decidono uno scudetto</h1>
    <h2 class="single-subtitle">Cinque giocatori poco celebrati ma fondamentali per la vittoria del campionato nelle ultime stagioni di Serie A.</h2>
    <div class="single-meta-author">Di <em><a href="/author/francesco-caligaris" title="autore rivista undici">Francesco Caligaris</a></em>
    </div>
  </div>

  <div class="divider"></div>
        <div class="wp-socializer-buttons clearfix">
					<span class="wpsr-btn" style="top: -5px !important;	position: relative;">
          <span id="fb-root"></span>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1556045731379793";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <div class="fb-like" data-href="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" data-width="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-size="small"></div>
        </span>
      <span class="wpsr-btn">
					<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="true" data-related="" data-url="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" data-size="small" data-via="rivistaundici" data-hashtags="">Tweet</a>
      </span>
      </div>
  <div class="single-content">
    <div class="w-container single-content-container">
      
      <div class="adv-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
      
      <p><strong>Juan Cuadrado − Juventus 2017/18</strong></p>
<p>Nelle varie Juventus di Massimiliano Allegri, Juan Cuadrado si è fatto tutta la fascia destra: esterno d&#8217;attacco nel 4-2-3-1, laterale di centrocampo nel 3-5-2, all&#8217;occorrenza anche terzino nel 4-3-3. È successo di recente, con Mattia De Sciglio infortunato, nella vittoria per 3-2 in casa dell&#8217;Inter e nella finale di Coppa Italia dominata contro il Milan (4-0). Il colombiano quest&#8217;anno in campionato ha giocato 15 partite da titolare e sei da subentrato, risultando il 16° bianconero per minuti giocati in Serie A, complice anche la pubalgia accusata nel primo trimestre del 2018. L&#8217;ex Lecce e Fiorentina, comunque, ha segnato quattro gol – gli stessi di Douglas Costa e Miralem Pjanic, uno in meno di Mario Mandzukic che ha collezionato quasi 1000 minuti in più – e ha regalato sei assist ai compagni. Ha &#8220;spaccato&#8221; partite decisive, segnando la rete del 2-1 contro il Milan al 79&#8242; e soprattutto il 2-2 contro l&#8217;Inter a San Siro all&#8217;87&#8217;, e ha la quinta miglior media voto dell&#8217;intera rosa bianconera su <em>WhoScored</em>, 7,28, alla pari di Gonzalo Higuaín. Cuadrado è efficace per la sua potenza che sembra quasi casuale, per i suoi cambi di ritmo che abbinati a quelli di Douglas Costa a sinistra hanno fatto più volte <span style="text-decoration: underline;"><a href="http://www.rivistaundici.com/2018/04/19/allegri-juventus-qualita-limiti/" target="_blank" rel="noopener">la fortuna</a></span> della Juventus e per la &#8220;confusione&#8221; che genera tra le difese avversarie. Allegri lo striglia spesso (anche sul 4-0 nella finale di Coppa Italia dopo una banale palla persa a centrocampo), ma se il suo rinnovo in bianconero è legato alla permanenza di Allegri qualcosa vorrà pur dire.</p>
<p><iframe src="https://streamable.com/s/sresc/nvsfby" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Cuadrado che approfitta del lato debole delle difese avversarie e si inserisce per colpire di testa è uno schema della Juventus, efficace sia nella vittoria sul Milan a fine marzo che in quella sul Benevento in autunno</h6>
<p><strong>Simone Zaza − Juventus 2015/16</strong></p>
<p>La Juventus 2015/16 è la seconda di Allegri: è reduce dalla finale di Champions League persa 3-1 contro il Barcellona di Messi, Neymar e Suárez, ma sembra aver appena chiuso un ciclo con gli addii, dopo Berlino, di Carlos Tévez, Andrea Pirlo e Arturo Vidal. La continuità è data dalla &#8220;Bbbc&#8221; in difesa e da Álvaro Morata in attacco, il leader diventa Paul Pogba, che veste la maglia numero 10, e il nuovo acquisto è Paulo Dybala. All&#8217;inizio non mancano le difficoltà: due sconfitte consecutive nelle prime due giornate di campionato, in casa contro l&#8217;Udinese e sul campo di una rivale diretta come la Roma, anticipano l&#8217;1-1 dello Stadium contro il Frosinone, il ko del San Paolo contro il Napoli di Gonzalo Higuaín e l&#8217;1-0 di Reggio Emilia contro il Sassuolo che, il 28 ottobre, lascia i bianconeri a -11 dalla Roma capolista con 12 punti in 10 giornate. Con le spalle al muro, la Juventus reagisce da grande squadra e, a partire dal derby col Torino vinto 2-1 al 93&#8242; con una zampata di Cuadrado, ottiene 15 successi di fila. L&#8217;ultimo è quello decisivo, quello che simbolicamente vale lo scudetto nonostante sia solamente il 13 di febbraio: l&#8217;1-0 contro il Napoli di Maurizio Sarri porta la squadra di Allegri da -2 a +1 in classifica, e non ci saranno più ribaltamenti. Il gol della vittoria, che arriva all&#8217;88&#8217;, porta la firma del quarto attaccante della rosa, Simone Zaza, che chiuderà la stagione con un bottino di cinque reti. Zaza, 19 presenze di cui solo cinque da titolare, occupa il 20° nella classifica dei giocatori della Juventus più utilizzati in quel campionato. Partite delicate come quelle contro Roma, Torino, Milan, Lazio, Fiorentina e Inter le guarda tutte dalla panchina, con il Napoli gioca poco più di mezz&#8217;ora entrando al posto di Morata. Gli altri gol li segna al Frosinone, al Palermo, al Verona e al Carpi.</p>
<p><iframe src="https://streamable.com/s/u956s/gvamwj" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>La schiena di Albiol è decisiva nel premiare il sinistro di Zaza</h6>
<p><strong>Alessandro Matri − Juventus 2011/12</strong></p>
<p>La prima Juventus di Antonio Conte è la classe operaia al potere: Emanuele Giaccherini, Fabio Quagliarella, Simone Pepe, Stephan Lichtsteiner e compagni rimangono imbattuti in Serie A e vincono il primo dei sette scudetti consecutivi davanti al Milan di Zlatan Ibrahimovic. L&#8217;emblema di una squadra non fortissima, ma organizzata e grintosa come poche altre tra le recenti vincitrici del campionato italiano, è Alessandro Matri, 10 gol conditi da quattro assist, solo l&#8217;11° calciatore per minuti giocati in stagione. Matri, 27 anni, è nel punto più alto della sua carriera. Gioca 23 partite da titolare e otto da subentrato: alla seconda giornata è già in rete nella vittoria per 1-0 sul campo del Siena, all&#8217;ottava segna una doppietta nel 2-2 casalingo con il Genoa, quella dopo decide Juventus-Fiorentina 2-1, a inizio gennaio a Lecce entra al 23&#8242; al posto di Quagliarella infortunato e quattro minuti dopo trova il gol della vittoria, a fine mese una sua doppietta vale il 2-1 contro l&#8217;Udinese sotto la neve dello Stadium e, nello scontro diretto col Milan celebre per il gol non assegnato a Sulley Muntari, firma il pareggio che mantiene i bianconeri a -1 in classifica. Da quel 25 febbraio in poi non segnerà più, lasciando ad altri l&#8217;onere di gol altrettanto pesanti (la punizione di Del Piero nel 2-1 con la Lazio, il gol di Marco Borriello per l’1-0 di Cesena), ma a fine stagione sarà comunque il miglior marcatore della squadra, l’unico a raggiungere la doppia cifra.</p>
<p><iframe src="https://streamable.com/s/f5izg/bosbdo" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>L&#8217;anno dopo Matri si è confermato segnando otto gol (quarto miglior capocannoniere dei bianconeri) in 10 presenze da titolare e 12 da subentrato</h6>
<p><strong>Mathieu Flamini − Milan 2010/11</strong></p>
<p>Mathieu Flamini arriva al Milan come parametro zero dall&#8217;Arsenal nell&#8217;estate del 2008, dieci anni fa. Nella prima stagione, con Carlo Ancelotti in panchina, gioca 37 partite senza mai segnare. Quella dopo – nel frattempo l&#8217;allenatore è diventato Leonardo – le presenze sono 32, e in Coppa Italia contro il Novara arriva la prima rete italiana con un gran destro da fuori area quasi a tempo scaduto. Ma è nel 2010/11 che il centrocampista francese dà un senso al suo trasferimento in Italia: è il 12° giocatore più impiegato da Allegri, 14 partite da titolare e otto dalla panchina, e segna per la prima volta in Serie A. Il gol al Bari, alla decima giornata, coincide con la prima presenza nell&#8217;undici di partenza al fianco di Gennaro Gattuso e Massimo Ambrosini: Ibrahimovic lo serve in corsa e lui anticipa l’uscita di Jean-François Gillet con un tocco sotto di sinistro. La seconda rete, contro il Bologna, è quella che di fatto regala al Milan lo scudetto, perché rende vana la rimonta nei minuti di recupero dell&#8217;Inter a Cesena del giorno precedente e permette ai rossoneri di conquistare il tricolore pareggiando 0-0 a Roma il sabato successivo. Flamini sblocca la partita all&#8217;8&#8242; del primo tempo con un gol che è un mix di qualità e cattiveria, le stesse caratteristiche di quel Milan in cui Ibra era la stella e Mark van Bommel l&#8217;acquisto perfetto nel mercato di gennaio: controllo a seguire per aggirare Miguel Britos e, dopo la prima conclusione parata da Emiliano Viviano, tap-in in scivolata per spedire il pallone in rete.</p>
<p><iframe src="https://streamable.com/s/976cv/ldutba" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Gli inserimenti dei centrocampisti sono un marchio di fabbrica del gioco di Allegri: grazie anche alle sponde di Ibrahimovic, l&#8217;anno dopo Antonio Nocerino segnò 10 gol in Serie A</h6>
<p><strong>Julio Ricardo Cruz − Inter 2006/07</strong></p>
<p>Julio Ricardo Cruz non giocava molto, ma segnava un sacco di gol pesanti. È una costante della carriera del Jardinero, valida anche e soprattutto nella stagione 2006/07, a 31 anni, con Roberto Mancini sulla panchina dell&#8217;Inter. Gol pesanti come i 12 realizzati alla Juventus o i tre nei derby contro il Milan. Gol pesanti proprio come quello contro i rossoneri dell&#8217;11 marzo 2007: Ronaldo, l&#8217;odiato ex, buca Júlio César sotto la Curva Nord con un sinistro rasoterra da fuori area al 40&#8242; del primo tempo, l&#8217;argentino entra al posto di Hernán Crespo al 54&#8242; e 11 secondi dopo trasforma nel gol del pareggio (l&#8217;Inter vincerà poi 2-1) un cross di Ibrahimovic dalla destra non trattenuto da Nelson Dida. O come quello di Parma, il 12 novembre 2006, per il 2-1 nerazzurro al 92&#8242;: una tripla carambola tra il suo colpo di testa, le mani di Alfonso De Lucia e il goffo tentativo di rinvio di Matteo Contini che finisce nuovamente sul suo piede destro. O ancora come il tuffo che da il la alla rimonta da 0-2 a 2-2 a San Siro contro il Palermo il 15 aprile 2007, a un passo dallo scudetto, il primo &#8220;sul campo&#8221; dopo 18 anni di digiuno. Cruz in quella stagione gioca 15 partite – 19° nella classifica per utilizzo della rosa dell&#8217;Inter – ma segna sette gol e serve anche due assist ai compagni: uno dei due è quello per il raddoppio di Ibrahimovic nel derby di ritorno, mandando gambe all&#8217;aria Daniele Bonera pressato al limite dell&#8217;area di rigore.</p>
<p><iframe src="https://streamable.com/s/hhyhf/gsmpup" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Gol e assist in uno dei derby più sentiti degli anni recenti, quello del ritorno di Ronaldo (ma in maglia rossonera)</h6>
<div class="wp-socializer wpsr-buttons"><span class="wpsr-btn wpsr-srvc-facebook"><div class="fb-like" data-href="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" data-width="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-size="small"></div></span><span class="wpsr-btn wpsr-srvc-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false" data-related="" data-url="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" data-size="small" data-via="rivistaundici" data-hashtags="">Tweet</a></span></div>      <div class="divider"></div>
        <!-- <img class="firma-undici" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/undici-logo-white.jpg" width="100" alt="54da1fe3c06675ff4ccfe97c_undici-logo-white.jpg"> -->
      <p id="tag-container" class="single-p article-meta">
        Tag: <a href="http://www.rivistaundici.com/tag/serie-a/" rel="tag">serie a</a>      </p>
      <p class="single-p article-meta">
        Pubblicato in data 15 maggio 2018<br>
        Di&nbsp;
        <a href="/author/francesco-caligaris" class="a" title="autore">
          <em xmlns="http://www.w3.org/1999/xhtml" class="a">
            Francesco Caligaris          </em>
        </a>

        <p class="single-author-description"></p>

        
      </p>

      <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          
        </span>
        <span class="wpsr-btn">
         
        </span>
      </div>

          </div>
    </div>
     <div class="single-section-grey" data-ix="social-disappear">
    <h3 class="related-h1">Altri articoli che potrebbero interessarti</h3>
  <section class="section">
    <div class="w-row">
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2018/05/15/mondiali-usa-2026/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2018/05/GettyImages-72525583-e1526371128530.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Ritorno in America</h3>
                <p>Prima dell'inizio di Russia 2018 si voterà per l'assegnazione dei Mondiali 2026. La proposta di Usa, Messico e Canada è rivoluzionaria.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Lorenzo Bodrero</strong></div>
              <div class="meta-time">
                <div>15 maggio 2018</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2018/05/15/gregari-scudetto/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2018/05/GettyImages-940376068-e1526051092791.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Quando i gregari decidono uno scudetto</h3>
                <p>Cinque giocatori poco celebrati ma fondamentali per la vittoria del campionato nelle ultime stagioni di Serie A.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Francesco Caligaris</strong></div>
              <div class="meta-time">
                <div>15 maggio 2018</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2018/05/14/tre-cose-trentasettesima-giornata/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2018/05/GettyImages-952807450-e1526289295639.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Tre cose sulla trentasettesima giornata di Serie A</h3>
                <p>I piedi da attaccante di Milinkovic-Savic, rimpianti e speranze in un gol di Milik, l'Inter e una schizofrenia difficile da estirpare.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Redazione Undici</strong></div>
              <div class="meta-time">
                <div>14 maggio 2018</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2018/05/14/juventus-il-settimo-sigillo/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2018/05/GettyImages-916304926.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Il settimo sigillo</h3>
                <p>La Juventus è campione d'Italia: temi, protagonisti e prospettive di uno scudetto che riscrive una volta di più la storia del calcio italiano.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Aa. Vv.</strong></div>
              <div class="meta-time">
                <div>14 maggio 2018</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
        </div>
      </div>
    </div>

  </section>
</div>

  <footer class="footer">
    <div class="w-row">
      <nav class="w-col w-col-5 w-col-stack footer-col-first">
        <ul class="footer-ul">
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Chi siamo">Chi siamo</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Contatti">Contatti</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/pubblicita/" title="rivista undici: Pubblicità">Pubblicità</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/termini-e-condizioni/" title="rivista undici: Termini e condizioni">Termini e condizioni</a></li>
        </ul>
      </nav>
      <div class="w-col w-col-2 w-col-stack footer-icon"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" width="100" alt="54afa217ae3ce5bf63fa4ebb_campo.png">
      </div>
      <div class="w-col w-col-5 w-col-stack">
        <ul class="footer-ul footer-ul-right">
          <li class="footer-li"><a href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826" target="_blank" title="rivista undici: facebook">Facebook</a></li>
          <li class="footer-li"><a href="https://twitter.com/rivistaundici" target="_blank" title="rivista undici: twitter">Twitter</a></li>
          <!--
          <li class="footer-li"><a href="#" title="rivista undici: instagram">Instagram</a></li>
          <li class="footer-li"><a href="#" title="rivista undici: youtube">YouTube</a></li>
          -->
        </ul>
      </div>
    </div>
  </footer>

  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/build.js"></script>
  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/functions.js?ver=1.0"></script>


<!-- WP Socializer 3.3.4 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.rivistaundici.com/wp-admin/admin-ajax.php";</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- WP Socializer - JS - End -->
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rivistaundici.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rivistaundici"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"40545 http:\/\/www.rivistaundici.com\/?p=40545","disqusShortname":"rivistaundici","disqusTitle":"Quando i gregari decidono uno scudetto","disqusUrl":"http:\/\/www.rivistaundici.com\/2018\/05\/15\/gregari-scudetto\/","postId":"40545"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.1'></script>
<![endif]-->


  <script>
  $(window).scroll(function() {
    var pos = $('.single-section-grey').offset();
    var cur = $(".single-post-social").offset();
    var scroll = $(window).scrollTop() + $(window).height();

    if (pos.top < scroll) {
      $('.single-post-socials').css("position", "absolute").css('top', pos.top-394);
    }
    else {
      $('.single-post-socials').css("position", "fixed").css('top', '394px');
    }
  });
  </script>





<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
