<!DOCTYPE html>
<html lang="it">
<head>
	  <meta charset="utf-8">
	  <meta content="width=device-width, initial-scale=1.0" name="viewport">
	  <title>Sette talenti italiani dalla Serie B</title>

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7CNunito+Sans:300,400,700%7CMerriweather%7CDroid+Serif' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/style.css?ver=1.9" />
  	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/favicon-undici.png">

  	
			<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/01/GettyImages-613933762-e1485192004631-1024x514.jpg">
			<meta name="twitter:card" content="photo">
			<meta name="twitter:title" content="Sette talenti italiani dalla Serie B">
			<meta name="twitter:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/01/GettyImages-613933762-e1485192004631-1024x514.jpg">
			<meta name="twitter:url" content="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/">

		
		<meta property="og:title" content="Sette talenti italiani dalla Serie B">
		<meta property="og:description" content="Dopo Orsolini, quale altro giocatore Under 21 potrebbe presto arrivare in Serie A?">

		<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=988544117"></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-22644870-2', 'auto');
		  ga('send', 'pageview');
		</script>

  	
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo Orsolini, quale altro giocatore Under 21 potrebbe presto arrivare in Serie A?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sette talenti italiani dalla Serie B" />
<meta property="og:description" content="Dopo Orsolini, quale altro giocatore Under 21 potrebbe presto arrivare in Serie A?" />
<meta property="og:url" content="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" />
<meta property="og:site_name" content="Rivista Undici" />
<meta property="article:tag" content="serie b" />
<meta property="article:section" content="Standard" />
<meta property="article:published_time" content="2017-01-24T07:00:59+01:00" />
<meta property="article:modified_time" content="2017-01-24T10:59:37+01:00" />
<meta property="og:updated_time" content="2017-01-24T10:59:37+01:00" />
<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/01/GettyImages-613933762-e1485192004631.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1507" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Sette talenti italiani dalla Serie B Feed dei commenti" href="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/sunny/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://www.rivistaundici.com/wp-content/themes/rivistaundici/editor-style-shared.css?ver=4.5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.rivistaundici.com/wp-json/' />
<meta name="generator" content="WordPress 4.5.5" />
<link rel='shortlink' href='http://www.rivistaundici.com/?p=23421' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2017%2F01%2F24%2Fsette-talenti-italiani-serie-b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2017%2F01%2F24%2Fsette-talenti-italiani-serie-b%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "http://www.rivistaundici.com/wp-admin/admin-ajax.php"</script>
<!--WP Socializer v2.4.9.8 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1"],wc=2;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

  	<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
		  	'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>

  	
  	
		
		
		
		
		
		
				    	<script type='text/javascript'>
			  googletag.cmd.push(function() {
						googletag.defineSlot('/57491254/rivistaundici/ros/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
						googletag.defineSlot('/57491254/rivistaundici/ros/MPU_Top', [[300, 250], [300, 600]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/57491254/rivistaundici/ros/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();

			  if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
					googletag.pubads().setCookieOptions(0);
				} else {
					googletag.pubads().setCookieOptions(1);
				}

				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });
			</script>
		
</head>
<body class="single single-post postid-23421 single-format-standard">
	  <div class="newsletter-trigger">
    <div class="cont_tutto">
      <div class="cont">
        <div class="logo">
        </div>
        <div class="txt"  style="background:url('http://www.rivistaundici.com/wp-content/uploads/2017/01/159ad13c4b0d63a0641-1.jpg') center center; background-size:cover;">
          <h3>
            Iscriviti alla newsletter: scopri tutte le storie di Undici!          </h3>
        </div>
        <div class="bottoni clearfix">
          <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23168" method="post" data-id="23168" data-name="newsletter cookie home" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1485258578" /><input type="hidden" name="_mc4wp_form_id" value="23168" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->        </div>
      </div>
      <div class="x">
      </div>
    </div>
  </div>
  <script>

  (function($) {

    $(document).ready(function(){


      idleTimer = null;
      idleState = false;
      idleWait = 8000;
      //IDLE Times



      $('*').bind('mousemove keydown scroll', function () {
         clearTimeout(idleTimer);
         if (idleState == true) {
             // Reactivated event
         }
         idleState = false;
         idleTimer = setTimeout(function () {
             // Idle Event
             var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
             $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
             $('.newsletter-trigger').fadeIn(800).addClass('active');

             idleState = true; }, idleWait);
           });
        $("body").trigger("mousemove");
      });

      $('.newsletter-trigger .x').on('click', function(){
        // SETTA IL COOKIE
        jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
        $('.newsletter-trigger').addClass('out');
        setTimeout(function() {
          $('.newsletter-trigger').remove()
        }, 1000);
      });

      $('#mc4wp-form-1').on('submit', function(){
          jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
      });

      $(window).on('resize', function(){
        var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
        $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
      });

      // GESTISCI ALTEZZE

  })(jQuery);
  </script>

  <header class="w-clearfix nav">
    <a class="w-clearfix w-inline-block" href="/" title="logo rivista undici">
    	<img class="small-logo" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/logo_undici-white.jpg" width="40" alt="Rivista Undici: calcio è cultura">
    	<img class="small-logo-field" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" alt="Rivista Undici: calcio è cultura" width="50" />
    </a>
    	<nav class="menu-menu-1-container"><ul id="menu-menu-1" class="w-list-unstyled w-clearfix nav-ul"><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li id="menu-item-9219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-23170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li id="menu-item-359" class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li id="menu-item-360" class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li id="menu-item-361" class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li id="menu-item-355" class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></nav>    	<div class="nav-collapse">
    		<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></div>    	</div>
  </header>
  <div class="section-search">
	<form role="search" method="get" class="search-form" action="http://www.rivistaundici.com/">
	    <input type="search" class="search-field" placeholder="Cerca …" value="" name="s" title="Cerca:" />
	  <input type="submit" class="search-submit hidden" value="Cerca" />
	</form>
  </div>

<br><br>
<!-- /57491254/rivistaundici/ros/Overlay -->
<div id='div-gpt-ad-Overlay'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
  </script>
</div>
<div id="max-tick-adv" class="w-section">
      <!-- /57491254/rivistaundici/ros/MaxTicker -->
    <div id='div-gpt-ad-MaxTicker'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
    </script>
    </div>
  </div>

            <div class="single-head-img" style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/01/GettyImages-613933762-e1485192004631.jpg); max-width:800px; margin: 0px auto;"></div>
        <div class="single-post-socials">
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" title="Condividi su Facebook"><img class="single-share-fb" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/FACEBOOK.png" alt="Condividi su Facebook"></a>
    <a target="_blank" href="http://twitter.com/share?text=Sette%20talenti%20italiani%20dalla%20Serie%20B&url=http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" title="Condividi su Twitter"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/TWITTER.png" alt="Condividi su Twitter"></a>
    <a href="mailto:cambiare.destinatario?subject=Articolo%20interessante%20su%20Rivista%20Undici&body=Ciao!%20Ho%20trovato%20un%20articolo%20interessante%20su%20Rivista%20Undici:%20http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" title="invia mail rivista undici">
        <img alt="Invia una e-mail" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon.png" srcset="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon@2x.png 2x">
    </a>
  </div>
  <div class="single-article">
        <h1 class="singlepost-title">Sette talenti italiani dalla Serie B</h1>
    <h2 class="single-subtitle">Dopo Orsolini, quale altro giocatore Under 21 potrebbe presto arrivare in Serie A?</h2>
    <div class="single-meta-author">Di <em><a href="/author/elena-mitrani-michele-tossani" title="autore rivista undici">Elena Mitrani, Michele Tossani</a></em>
    </div>
  </div>

  <div class="divider"></div>
        <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          <span id="fb-root"></span>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1556045731379793";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <span class="fb-share-button" data-href="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" data-layout="button_count"></span>
        </span>
      <span class="wpsr-btn">
        
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" data-text="Sette talenti italiani dalla Serie B - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
      </span>
      </div>
  <div class="single-content">
    <div class="w-container single-content-container">
      <div class="adv-container">
          <!-- /57491254/rivistaundici/ros/MPU_Top -->
          <div id='div-gpt-ad-MPU_Top'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
          </script>
        </div>
      </div>
      <p>La Serie B è un ottimo palcoscenico per i giovani: rappresenta l’occasione di giocare con regolarità, lontano dai riflettori e dalle pressioni della massima serie, e di far emergere il loro talento in contesti forse più provinciali ma proprio per questo più protetti. È il caso di Riccardo Orsolini, che la Juventus ha acquistato dall&#8217;Ascoli per 4,5 milioni di euro. L&#8217;esterno bianconero è il caso più eclatante tra i giovani talenti che si stanno mettendo in mostra in Serie B, ma non è l&#8217;unico: ecco i sette italiani nati dal 1996 più promettenti che la Serie B può offrire.</p>
<p><strong>Riccardo Orsolini (24/1/1997)</strong></p>
<p>La palla ricevuta da un compagno a poche spanne dalla linea laterale, la girata rapidissima, il tunnel all’avversario diretto con un tocco leggero di esterno sinistro, la capacità di girarsi di nuovo, come se fosse il prosieguo più naturale. E poi, sull’accanirsi del difensore che cerca di fermarlo tuffandosi davanti a lui, una nuova finta, prima di andarsene via in sicurezza: il video di un dribbling che è circolato molto nell’ultima settimana è stato il biglietto da visita di Riccardo Orsolini al grande pubblico.</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.250%;"><iframe style="width: 100%; height: 100%; position: absolute;" src="https://streamable.com/e/li3mj" width="300" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><script src="https://v.embedcdn.com/embed.js" async="" defer="defer"></script></div>
<p>&nbsp;</p>
<p>È un esterno offensivo mancino: dal punto di vista tattico Orsolini viene utilizzato sulla destra nel 4-3-3 di Alfredo Aglietti, una posizione ideale per un mancino come lui poiché da lì può rientrare sul piede forte per servire assist o per cercare la via del gol in prima persona. Bravissimo nel leggere le situazioni di gioco, Orsolini è particolarmente efficace nella fase di transizione offensiva dove la sua velocità di lettura e abilità nel trattare la palla sono di grande aiuto ad una squadra che vuole impostare rapide ripartenze. Ma il giocatore bianconero dà il suo contributo anche in fase di non possesso, rientrando lungo l’out destro per andare a raddoppiare in aiuto del terzino di parte. Non a caso, da ragazzino, l’attuale numero 11 dell’Ascoli ha sperimentato anche la posizione di terzino, scelta durante gli allenamenti per imparare a difendere, mentre ora è a tutti gli effetti un giocatore offensivo, che ama l’uno contro uno e spicca per le sue doti tecniche.</p>
<p><iframe src="https://www.youtube.com/embed/xk7unp3cNQM?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Elio Capradossi (11/3/1996)</strong></p>
<p>Difensore centrale, alto, dotato di buona forza fisica, Elio Capradossi è nato in Uganda da padre italiano ed è stato il capitano della Roma Primavera che l’anno scorso ha conquistato il campionato. Aggregato alla prima squadra per il 2015/16, è stato costretto ad un repentino passo indietro a causa di un grave infortunio subito a inizio stagione, la rottura del legamento crociato sinistro. Il giovane difensore ha dunque affrontato un lungo percorso di recupero, trovandosi a lavorare insieme a Kevin Strootman, nel quale ha trovato un ottimo mentore in un momento difficile per entrambi.</p>
<p>Dopo aver studiato Manolas e Rüdiger in allenamento, durante l’estate 2016 Capradossi è passato al Bari in prestito. Dotato di ottima tecnica individuale, Capradossi appare un difensore ideale per i tecnici amanti del gioco di posizione o, in generale, per tutti gli allenatori (ormai la maggioranza) che amano impostare da dietro con i difensori. Altra caratteristica tecnica di Capradossi è quella di essere particolarmente abile nell’anticipo, qualità che lo rende potenzialmente adatto a giocare anche in una linea a tre. Forte di testa, dove sfrutta la sua notevole stazza fisica, il prodotto del vivaio giallorosso è difficilmente superabile nel gioco aereo. Proprio queste sue caratteristiche lo rendono pericoloso in fase offensiva sui calci piazzati.</p>
<p><strong>Daniele Verde (20/6/1996)</strong></p>
<p>Daniele Verde ha già lasciato qualche ricordo di sé quando ha avuto occasione di giocare in Serie A. Come nel caso dei due assist offerti ai compagni durante Cagliari-Roma del febbraio 2015: scavetto per l’inserimento in area di Ljajic e cross di controbalzo che attraversa tutta l’area per il tiro di Paredes. Era la terza partita in Serie A dell&#8217;allora diciannovenne esterno della Roma. Classe 1996, nato a Napoli, Verde attualmente gioca nell’Avellino, dove in questa stagione ha disputato 16 gare, mettendo a segno 5 reti.</p>
<p><iframe src="https://www.youtube.com/embed/UO2DfBKCD58?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Cagliari-Roma, febbraio 2015</h6>
<p>Il merito della scoperta di questo talento va a Bruno Conti, che nel 2010, da responsabile del settore giovanile della Roma, lo nota e lo porta nella capitale. Nato come terzino, Verde matura come giocatore offensivo grazie all’intuizione e ai consigli di Vincenzo Montella, all’epoca allenatore dei “giovanissimi” giallorossi e suo grande estimatore.  Durante la stagione 2014/15 Rudi Garcia aggrega Verde alla prima squadra, facendolo esordire nella massima serie il 17 gennaio 2015 contro il Palermo e in Europa League il mese successivo, contro il Feyenoord. A un inizio fulminante fanno seguito esperienze meno fortunate; nella scorsa stagione, trascorsa in prestito tra Frosinone e Pescara, l’attaccante napoletano ha collezionato 16 presenze e solo 3 reti. Arrivato all’Avellino in estate con la formula del prestito con diritto di riscatto, Verde ha giocato la prima partita da titolare in Serie B il 1° ottobre, mettendo a segno una doppietta.</p>
<p><iframe src="https://www.youtube.com/embed/eqhOUkf1B84?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Doppietta contro la Pro Vercelli</h6>
<p>Buon fisico, elevate qualità tecniche che lo rendono abilissimo negli uno contro uno, Verde è altresì bravo nello smarcamento. Da alcuni paragonato all’ex interista Xherdan Shaqiri, l’attuale numero 7 dei lupi ama tagliare internamente partendo da posizioni esterne ed è particolarmente dotato sui calci piazzati. Le caratteristiche del giocatore suggeriscono un utilizzo come esterno offensivo in un 4-3-3 o 4-2-3-1 o come trequartista a supporto di due o anche di un’unica punta, viste le sue capacità di evitare la marcatura avversaria e di puntare a rete con e senza palla. Più azzardata una sua collocazione come esterno di centrocampo in un 4-4-2 a meno che non si tratti di un 4-2-4 camuffato.</p>
<p><strong>Simone Palombi (23/4/1996)</strong></p>
<p>Nato a Tivoli poco più di vent’anni fa, Palombi è un attaccante; al momento gioca nella Ternana, dove ha collezionato 14 presenze tra campionato di Serie B e Coppa Italia, mettendo a segno 4 gol. Palombi è arrivato a vestire la maglia rossoverde nell’estate del 2016, in prestito dalla Lazio. L’attaccante è cresciuto calcisticamente nel vivaio biancoceleste, dove si è messo in luce per le sue doti tecniche e per il suo piglio da adulto, caratteristiche che gli hanno permesso di bruciare le tappe e giocare spesso con ragazzi della fascia di età superiore. Il suo fiuto del gol e il suo rendimento da cannoniere hanno fatto il resto. Per ora Palombi ha testato la Serie A solo dalla panchina, nonostante la promozione del suo mentore Inzaghi come allenatore della prima squadra. La sensazione è che il prestito alla Ternana sia una tappa momentanea per l’attaccante, in attesa di un ritorno alla Lazio, squadra che crede molto in lui e a cui il giocatore è molto legato. L’auspicato ritorno, naturalmente, dipende anche da ciò Palombi saprà mostrare durante questa esperienza in Serie B.</p>
<p>Dotato di un grande senso della porta, Palombi è stato accostato ad un eroe della storia recente della Lazio come Giuseppe Signori. Anche se il paragone è ad oggi un po&#8217; azzardato, di certo Palombi può mettere in campo una maggior duttilità rispetto all’ex capitano biancoceleste, che lo mette in grado di giocare tanto da punta centrale quanto da attaccante esterno, destro o sinistro, in un tridente. A tal proposito giova ricordare che, nella Primavera, per sfruttare la fisicità di Tounkara, Inzaghi lo spostò all’esterno in un tridente completato da Oikonomidis nell’anno in cui i giovani laziali centrarono l’accoppiata Supercoppa Italiana-Coppa Italia.</p>
<p><iframe src="https://www.youtube.com/embed/nQuwFfQvFGU?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Vittorio Parigini (25/3/1996)</strong></p>
<p>Vittorio Parigini è un giocatore di proprietà del Torino, ed è appena arrivato al Bari, dopo aver disputato l’inizio della stagione con il Chievo. Cresciuto calcisticamente con il Torino, Parigini fin dall’adolescenza entra nelle grazie del tecnico Moreno Longo, che non esita a schierarlo anche contro ragazzi più grandi, finché non si ritiene che il giocatore sia pronto per un’esperienza in Serie B, alla Juve Stabia. Per vedere emergere le virtù di questo giovane talento bisogna però aspettare il suo passaggio a Perugia, dove, diciottenne, Parigini trova il gol all’esordio, durante una partita di Coppa Italia giocata al Curi contro lo Spezia. Una stagione che si chiuderà con 33 presenze e 5 gol.</p>
<p>Parigini nasce come esterno destro offensivo ma possiede una duttilità tale da poter essere impiegato con buon profitto anche nelle posizioni di trequartista o di esterno sinistro. Paragonato ad Alessio Cerci, anche se meno dotato tecnicamente, Parigini è stato a volte utilizzato anche come seconda punta nel 3-5-2, esattamente come fatto da Ventura al Torino con l’ex romanista. Proprio da seconda punta Parigini può sfruttare al meglio le sue caratteristiche di giocatore di “gamba”, potente e molto mobile, anche se a Bari è arrivato per fare l&#8217;esterno di sinistra nel tridente offensivo.</p>
<p><iframe src="https://www.youtube.com/embed/ruoh98L1QOo?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Francesco Cassata (16/7/1997)</strong></p>
<p>Francesco Cassata è stato ala e trequartista, prima che Fabio Grosso, allenatore della Primavera della Juventus, gli trovasse una nuova collocazione come mezzala: è in questo ruolo che il giocatore originario di Sarzana, in provincia di La Spezia, si è fatto notare l’anno scorso al Torneo di Viareggio, vinto proprio dalla Juventus. Cassata ha iniziato il proprio percorso calcistico con lo Spezia: passato all’Empoli all’età di dieci anni, ha proseguito la propria crescita con i toscani fino al passaggio alla Juventus, nel gennaio 2015. Dopo 18 mesi nella Primavera bianconera, la Juve ha ritenuto opportuno che il giocatore si cimentasse con la Serie B e l’ha mandato in prestito all’Ascoli, insieme a un’altra promessa, l’attaccante Favilli. Con la squadra marchigiana, Cassata ha finora collezionato 19 presenze ed 1 gol. Veloce e dotato di buona tecnica, bravo negli inserimenti offensivi, Cassata è giocatore che potrebbe però essere utilizzato anche come esterno offensivo in un 4-3-3 o come trequartista in un 4-2-3-1.</p>
<p><iframe src="https://www.youtube.com/embed/p9eTk5jxSmk?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Alex Meret, (22/3/1997)</strong></p>
<p>Non deve essere facile essere un giovane portiere italiano di questi tempi: lo scettro di erede di Buffon, almeno per quanto riguarda la Nazionale, pare ormai assegnato a Donnarumma. Ma Alex Meret, portiere classe 1997, al momento in forza alla Spal, ha già superato una volta l’estremo difensore del Milan nelle gerarchie di un ct azzurro: nel maggio 2016 Antonio Conte ha deciso di chiamarlo per il ritiro pre Europei degli azzurri. Davanti a Meret c’erano Buffon, Marchetti e Sirigu, già sicuri di essere i tre portieri che Conte avrebbe portato in Francia, ma la convocazione di Meret al posto dell’infortunato Perin è stata una sorpresa, perché il giovane portiere friulano, allora in forza all’Udinese, non aveva mai giocato in Serie A.</p>
<p>Nato a Udine e cresciuto nelle giovanili dell’Udinese, Meret ha esordito da professionista giocando da titolare una partita del quarto turno di Coppa Italia tra i bianconeri e l’Atalanta, il 2 dicembre 2015. Schierato dal primo minuto anche nel turno successivo della competizione (l’ottavo di finale perso dall’Udinese contro la Lazio), ha concluso la stagione 2015/16 con due presenze all’attivo, non riuscendo a rubare neanche un minuto a Karnezis nelle partite di Serie A. Ma l’Udinese ha grandi aspettative sul portiere cresciuto nel vivaio, che è stato ceduto in prestito alla Spal per la stagione 2016/17 proprio per concedergli l’occasione di giocare con regolarità. Dopo un Europeo Under 19 giocato da titolare, in Serie B Meret si sta dimostrando all’altezza delle attese.</p>
<p><iframe src="https://www.youtube.com/embed/pR9QohVsTH0?rel=0&amp;showinfo=0" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Cresciuto all’ombra di Simone Scuffet, rispetto al collega Meret ha dimostrato una maggior maturità e capacità di sopportare le pressioni esterne, caratteristiche fondamentali per chi aspira ad una grande carriera come numero uno. Grande fisicità, esplosivo fra i pali, Meret è bravo sia nelle uscite alte che in quelle basse, cosa non facile da trovare in un portiere di quell’età. A queste caratteristiche si deve aggiungere il fatto che il prodotto del vivaio udinese ha anche una discreta tecnica di base, elemento questo indispensabile per un portiere nel calcio moderno.</p>
      <div class="divider"></div>
        <!-- <img class="firma-undici" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/undici-logo-white.jpg" width="100" alt="54da1fe3c06675ff4ccfe97c_undici-logo-white.jpg"> -->
      <p id="tag-container" class="single-p article-meta">
        Tag: <a href="http://www.rivistaundici.com/tag/serie-b/" rel="tag">serie b</a>      </p>
      <p class="single-p article-meta">
        Pubblicato in data 24 gennaio 2017<br>
        Di&nbsp;
        <a href="/author/elena-mitrani-michele-tossani" class="a" title="autore">
          <em xmlns="http://www.w3.org/1999/xhtml" class="a">
            Elena Mitrani, Michele Tossani          </em>
        </a>

        <p class="single-author-description"></p>

        
      </p>

      <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" data-share="false" data-layout="button_count" data-show-faces="1" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
        </span>
        <span class="wpsr-btn">
          
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" data-text="Sette talenti italiani dalla Serie B - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
        </span>
      </div>

      <div id="disqus_thread"></div>
      <script type="text/javascript">
          /* * * CONFIGURATION VARIABLES * * */
          var disqus_shortname = 'wwwrivistaundicicom';

          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Abilita javascript per <a href="https://disqus.com/?ref_noscript" rel="nofollow" title="commenta">inserire commenti con Disqus</a></noscript>
    </div>
    </div>
     <div class="single-section-grey" data-ix="social-disappear">
    <h3 class="related-h1">Altri articoli che potrebbero interessarti</h3>
  <section class="section">
    <div class="w-row">
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/01/24/sette-talenti-italiani-serie-b/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/01/GettyImages-613933762-e1485192004631.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Sette talenti italiani dalla Serie B</h3>
                <p>Dopo Orsolini, quale altro giocatore Under 21 potrebbe presto arrivare in Serie A?</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Elena Mitrani, Michele Tossani</strong></div>
              <div class="meta-time">
                <div>24 gennaio 2017</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/01/23/cosa-vuole-van-basten/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/01/GettyImages-592601358-e1485174115535.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Cosa vuole fare van Basten?</h3>
                <p>Fuorigioco, espulsioni a tempo, shoot out e tempo effettivo: abbiamo analizzato le modifiche al regolamento proposte dall'olandese.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Lorenzo De Alexandris</strong></div>
              <div class="meta-time">
                <div>23 gennaio 2017</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/01/23/juventus-cambio-attitudine/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/01/GettyImages-632373246-e1485161036992.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Cambio di attitudine</h3>
                <p>Tutti gli attaccanti in campo, qualità anteposta alla fisicità, baricentro alto: contro la Lazio la versione migliore della Juventus stagionale?</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Claudio Pellecchia</strong></div>
              <div class="meta-time">
                <div>23 gennaio 2017</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/01/21/ralenti-47/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/01/GettyImages-464370238-e1484928692741.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Ralenti</h3>
                <p>Il nuovo logo della Juve, la Chapecoense due mesi dopo il disastro, le abilità nei fantasy sports, tre giorni con l'Ipswich Town e i consigli di Studio.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Redazione Undici</strong></div>
              <div class="meta-time">
                <div>21 gennaio 2017</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
        </div>
      </div>
    </div>
  </div>

</section>

  <footer class="footer">
    <div class="w-row">
      <nav class="w-col w-col-5 w-col-stack footer-col-first">
        <ul class="footer-ul">
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Chi siamo">Chi siamo</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Contatti">Contatti</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/pubblicita/" title="rivista undici: Pubblicità">Pubblicità</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/termini-e-condizioni/" title="rivista undici: Termini e condizioni">Termini e condizioni</a></li>
        </ul>
      </nav>
      <div class="w-col w-col-2 w-col-stack footer-icon"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" width="100" alt="54afa217ae3ce5bf63fa4ebb_campo.png">
      </div>
      <div class="w-col w-col-5 w-col-stack">
        <ul class="footer-ul footer-ul-right">
          <li class="footer-li"><a href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826" target="_blank" title="rivista undici: facebook">Facebook</a></li>
          <li class="footer-li"><a href="https://twitter.com/rivistaundici" target="_blank" title="rivista undici: twitter">Twitter</a></li>
          <!--
          <li class="footer-li"><a href="#" title="rivista undici: instagram">Instagram</a></li>
          <li class="footer-li"><a href="#" title="rivista undici: youtube">YouTube</a></li>
          -->
        </ul>
      </div>
    </div>
  </footer>

  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/build.js"></script>
  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/functions.js?ver=1.0"></script>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rivistaundici.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rivistaundici"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->


  <script>
  $(window).scroll(function() {
    var pos = $('.single-section-grey').offset();
    var cur = $(".single-post-social").offset();
    var scroll = $(window).scrollTop() + $(window).height();

    if (pos.top < scroll) {
      $('.single-post-socials').css("position", "absolute").css('top', pos.top-394);
    }
    else {
      $('.single-post-socials').css("position", "fixed").css('top', '394px');
    }
  });
  </script>


</body>
</html>
