<!doctype html>
<html lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/apple-touch-icon.png?x18509">
	<link rel="mask-icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/safari-pinned-tab.svg?x18509" color="#ffffff">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-32x32.png?x18509">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-16x16.png?x18509">
	<link rel="shortcut icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon.ico?x18509">

	<meta name="format-detection" content="telephone=no">
	<meta name="application-name" content="Undici">

	<script>var ajaxurl = 'https://www.rivistaundici.com/wp-admin/admin-ajax.php';</script>

	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ripartire dal Giappone</title>
	<meta name="description" content="Cosa significa riprendere a correre, nello sport e non solo?" />
	<link rel="canonical" href="https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ripartire dal Giappone" />
	<meta property="og:description" content="Cosa significa riprendere a correre, nello sport e non solo?" />
	<meta property="og:url" content="https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/" />
	<meta property="og:site_name" content="Rivista Undici" />
	<meta property="article:publisher" content="https://www.facebook.com/rivistaundici/" />
	<meta property="article:published_time" content="2021-07-22T10:41:31+00:00" />
	<meta property="article:modified_time" content="2021-07-22T10:47:36+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?fit=1500%2C817&#038;ssl=1" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="817" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Francesco Gerardi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivistaundici.com/#organization","name":"Rivista Undici","url":"https://www.rivistaundici.com/","sameAs":["https://www.facebook.com/rivistaundici/","https://www.instagram.com/rivistaundici/","https://twitter.com/rivistaundici"],"logo":{"@type":"ImageObject","@id":"https://www.rivistaundici.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","contentUrl":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","width":300,"height":300,"caption":"Rivista Undici"},"image":{"@id":"https://www.rivistaundici.com/#logo"}},{"@type":"WebSite","@id":"https://www.rivistaundici.com/#website","url":"https://www.rivistaundici.com/","name":"Rivista Undici","description":"","publisher":{"@id":"https://www.rivistaundici.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rivistaundici.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?fit=1500%2C817&ssl=1","contentUrl":"https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?fit=1500%2C817&ssl=1","width":1500,"height":817},{"@type":"WebPage","@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#webpage","url":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/","name":"Ripartire dal Giappone","isPartOf":{"@id":"https://www.rivistaundici.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#primaryimage"},"datePublished":"2021-07-22T10:41:31+00:00","dateModified":"2021-07-22T10:47:36+00:00","description":"Cosa significa riprendere a correre, nello sport e non solo?","breadcrumb":{"@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/","url":"https://www.rivistaundici.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/","url":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/","name":"Ripartire dal Giappone"}}]},{"@type":"NewsArticle","@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#article","isPartOf":{"@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#webpage"},"author":{"@id":"https://www.rivistaundici.com/#/schema/person/37883d8d9f68fdef1d1d9aa14eb85743"},"headline":"Ripartire dal Giappone","datePublished":"2021-07-22T10:41:31+00:00","dateModified":"2021-07-22T10:47:36+00:00","mainEntityOfPage":{"@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#webpage"},"publisher":{"@id":"https://www.rivistaundici.com/#organization"},"image":{"@id":"https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/#primaryimage"},"articleSection":"Tokyo 2020","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.rivistaundici.com/#organization"}},{"@type":"Person","@id":"https://www.rivistaundici.com/#/schema/person/37883d8d9f68fdef1d1d9aa14eb85743","name":"Francesco Gerardi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.evolutionadv.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed" href="https://www.rivistaundici.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed dei commenti" href="https://www.rivistaundici.com/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/a5ff7.css?x18509" media="all" />

<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/c5de5.css?x18509" media="all" />




<link rel='stylesheet' id='undici-animate-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.7.2' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/c16a0.css?x18509" media="all" />


<link rel='stylesheet' id='undici-style-css'  href='https://www.rivistaundici.com/wp-content/themes/undici/extra.css?x18509' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/0f071.css?x18509" media="all" />

<script src="https://www.rivistaundici.com/wp-content/cache/minify/00f64.js?x18509"></script>


<script src='https://assets.evolutionadv.it/rivistaundici_com/rivistaundici_com.new.js?ver=1.0.0' id='evolution-adv-js'></script>
<link rel="https://api.w.org/" href="https://www.rivistaundici.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistaundici.com/wp-json/wp/v2/posts/77663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistaundici.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistaundici.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.rivistaundici.com/?p=77663' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F07%2F22%2Ftokyo-2020-olimpiadi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F07%2F22%2Ftokyo-2020-olimpiadi%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:20px 0px 20px 0px; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 { margin:20px 0px 20px 0px; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-22644870-2', 'auto');
            ga('send', 'pageview');
        </script>

        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1801931703192168');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1801931703192168&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <link rel="amphtml" href="https://www.rivistaundici.com/2021/07/22/tokyo-2020-olimpiadi/?amp"></head>

<body data-rsssl=1 class="post-template-default single single-post postid-77663 single-format-standard no-sidebar">
		<div class="container">
		<header class="headerMain">

			<a class="logo" href="/" rel="home">

				<img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x18509" alt="Rivista Undici">

			</a>

			<div class="navMobileBtn">Menu</div>

		</header>

		<nav class="navMobile animate__animated ">

			<div class="closeBtn">X</div>

			<div class="inner">

				<ul>

				<li id="menu-item-55307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55307"><a href="https://www.rivistaundici.com/">Home</a></li>
<li id="menu-item-55311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55311"><a href="https://www.rivistaundici.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-55309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55309"><a href="https://www.rivistaundici.com/category/calcio-internazionale/">Calcio Internazionale</a></li>
<li id="menu-item-55308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55308"><a href="https://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-55312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55312"><a href="https://www.rivistaundici.com/category/societa/">Società</a></li>
<li id="menu-item-55310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55310"><a href="https://www.rivistaundici.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-55313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55313"><a href="https://www.rivistaundici.com/tag/azzurra/">Azzurra</a></li>
<li id="menu-item-55314" class="mt-4 menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-55314"><a href="https://www.rivistaundici.com/magazine/">Rivista</a></li>
<li id="menu-item-55316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55316"><a href="https://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-55315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55315"><a href="https://www.rivistaundici.com/abbonati/">Abbonati</a></li>

				</ul>

			</div>

			<div class="search">
				<form action="/" method="get">

					<input name="s" type="text" placeholder="Cerca">

					<button type="submit">vai</a>

				</form>

			</div>

		</nav>

		<div class="banner banner-masthead"><div class="g g-19"><div class="g-single a-59"><div class="gptslot evo-masthead" data-adunitid="0"></div></div></div></div>

<main id="primary" class="site-main">

    
<article id="post-77663" class="article-layout type-importante post-77663 post type-post status-publish format-standard has-post-thumbnail hentry category-tokyo-2020 formato-importante">

	<div class="article-top">

		<header>

			<div class="article-category"><ul class="post-categories">
	<li><a href="https://www.rivistaundici.com/category/tokyo-2020/" rel="category tag">Tokyo 2020</a></li></ul></div>

			<h1 class="article-title">Ripartire dal Giappone</h1>
			<h2 class="article-summary">La pandemia ha fermato il mondo, e ha ritardato i Giochi di un anno. Cosa significa riprendere a correre, nello sport e non solo?</h2>

		</header>

		
			<figure>

				<img width="1500" height="817" src="https://www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?x18509" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?resize=1024%2C558&amp;ssl=1 1024w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?resize=768%2C418&amp;ssl=1 768w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1200915132-e1626949056769.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1500px) 100vw, 1500px" />
			</figure>

		
	</div>

	<div class="article-bottom">

		<aside class="sx">

			    <div class="article-extra">

        <section class="share">

            <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F07%2F22%2Ftokyo-2020-olimpiadi%2F" class="fb"></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F07%2F22%2Ftokyo-2020-olimpiadi%2F&text=Ripartire+dal+Giappone&via=rivistaundici" class="tw"></a>
            <a target="_blank" href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Undici%3A+Ripartire dal Giappone%20https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F07%2F22%2Ftokyo-2020-olimpiadi%2F" class="email"></a>

        </section>

        <div class="article-info">

            <div class="article-datetime">22 Luglio 2021</div>

            <span class="byline"> <a class="article-byline" href="https://www.rivistaundici.com/author/francescogerardi/"><span>Francesco Gerardi</span></a></span>
        </div>

    </div>
		</aside>

		<div class="article-content">

			<p>La storia di ogni società esistita fino a questo momento è storia di velocità che aumenta. Quindi è una storia di distanze che si accorciano, dunque è una storia di tempo (e di tempi) che cambiano. Un team di storici e informatici dell’americana Stanford University ha creato uno strumento per misurare il tempo impiegato dagli abitanti, dalle merci e dalle informazioni dell’antica Roma per andare da una città all’altra dell’Impero dei Cesari. Lo strumento si chiama ORBIS e ci dice che partendo da Roma, a seconda del mese e delle condizioni della strada e delle possibilità del viaggiatore, arrivare a Mediolanum (Milano) dopo dieci giorni di viaggio sarebbe stato considerato “fare veloce”. Oggi, un cittadino del mondo che parte da Roma impiega circa mezza giornata per arrivare a Tokyo. Adesso, un’informazione impiega il tempo che ci vuole a pigiare un tasto per fare il giro del mondo più e più volte.</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>Nel mezzo, tra il cittadino di Roma antica che si augura di raggiungere Mediolanum in non più di dieci giorni e il cittadino del mondo che si aspetta di cominciare la sua giornata a Roma e di finirla a Tokyo, c’è la storia dell’umanità: tutto il progresso tecnologico, tutto l’affinamento culturale, tutto il benessere economico che siamo riusciti a darci da che abbiamo deciso di camminare eretti su quelle che erano le nostre zampe posteriori. Una storia di velocità che aumenta, di distanze che si accorciano, di tempo (e di tempi) che cambiano. Le Olimpiadi di Tokyo arrivano in ritardo. Il ritardo è una delle situazioni insopportabili della nostra epoca: solitamente significa che siamo stati lenti, quindi che siamo stati pigri. Spesso significa che si poteva fare meglio, dunque che si è persa un’opportunità. Talvolta significa che qualcosa è andato storto, cioè che un pezzo di mondo ha smesso di funzionare.</p>
<p>La pandemia si spiega forse con una di queste tre possibilità. O magari con tutte e tre. O anche con nessuna delle tre. È uno di quegli eventi che funzionano così: passano prima che si sia capito perché e come sono successi. Fatto sta che il Covid-19 ci ha costretto a fare cose che non facevamo da talmente tanto tempo che quasi ci siamo dimenticati come si fanno: rallentare, fermarci, aspettare. Una delle certezze della contemporaneità è venuta meno: domani andremo un po’ più veloci di oggi, domani il resto del mondo sarà un po’ più vicino di oggi, domani impiegheremo un po’ meno tempo a fare quello che facciamo oggi. Ci siamo messi ad aspettare che la salvezza ci trovasse e abbiamo vissuto l’anno e mezzo più triste delle nostre vite: «È la cosa più triste del mondo, aspettare di esser trovati», diceva la detective Sarah Linden in uno dei migliori episodi di <em>The Killing</em>.</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>Ma alla fine la salvezza ci ha trovati, e anche stavolta è stata una vittoria in una gara di velocità: un vaccino trovato in un anno, per fermare un virus che non ci era noto solo un anno e mezzo fa. Un record di velocità che rimarrà al di là dell’albo d’oro, impresso nella memoria collettiva e scritto nei libri. Tutto il progresso tecnologico, tutto l’affinamento culturale, tutto il benessere economico: l’intera storia dell’umanità dentro una gara di velocità. E adesso? E adesso la parola che sentiamo e pronunciamo più spesso è ripartenza. E come spesso capita attorno agli eventi dirimenti della storia dell’umanità, lo sport ha assunto una carica simbolica tanto elevata che è impossibile misurarla. Gli Europei itineranti arrivati con un anno di ritardo. Le Olimpiadi di Tokyo cominciate un anno dopo. Tutto il mondo osserva e spera: osserva lo sport e spera di vedere l’impresa, certo, ma osserva anche quel che c’è attorno allo sport e spera di vedere la normalità. Gli atleti che esultano abbracciandosi. Le Olimpiadi di Tokyo saranno un evento sportivo in cui testo e contesto saranno la stessa cosa: ci saranno una miriade di dettagli da cogliere, un’infinità di sfumature da notare, una quantità incalcolabile di informazioni che saranno necessarie a farci capire che forse il peggio è davvero alle spalle. Niente potrà andare perso.</p>
<p>Capire che forse il peggio è davvero alle spalle, a questo punto, non è più un desiderio ma una necessità. È la ragione per cui l’attesa attorno a questo grande evento sportivo è quella che è: abbiamo bisogno che succeda tutto e abbiamo bisogno di vedere tutto, perché è un anno e mezzo che succedono e assistiamo solo a cose sbagliate. E come spesso capita attorno agli eventi dirimenti della storia dell’umanità, la tecnologia smette di essere “solo” una soluzione ai problemi della produzione e del commercio e diventa risposta ai desideri della collettività. Fastweb ha cominciato da tempo a provvedere: il 5G di Fastweb è già stato lanciato nelle principali città italiane ed entro il 2025 collegherà il 90% del territorio nazionale nella nuova generazione di reti mobili. E quella fissa prosegue veloce anch&#8217;essa: dallo scorso dicembre 30 città navigano già tramite FTTH a 2.5 Gbps, mentre con la rete Ultra FWA con velocità fino a 1 Gbps la società raggiunge già quasi 200 comuni e conta di portare tale tecnologia in 500 comuni entro la fine dell’anno. Il progetto prevede 2000 città in Ultra FWA entro il 2024.</p>
<figure id="attachment_77670" aria-describedby="caption-attachment-77670" style="width: 800px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-77670" src="https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?resize=640%2C426&#038;ssl=1" alt="" width="640" height="426" srcset="https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?resize=1600%2C1066&amp;ssl=1 1600w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/07/GettyImages-1233198627.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-77670" class="wp-caption-text">Tokyo era stata designata per i Giochi Olimpici del 1940, poi posticipati per la Seconda Guerra Mondiale; ha ospitato quelli del 1964, prima che al Giappone venisse assegnata l&#8217;edizione 2020 (Charly Tribellau /AFP via Getty Images)</figcaption></figure>
<p>Perché è così importante? Perché di queste Olimpiadi vogliamo vedere tutto e sentire tutto come se fossimo lì, perché per diciotto mesi “lì” non è esistito per nessuno. Queste Olimpiadi e queste tecnologie saranno ciò che furono i Giochi di Roma del 1960 e la televisione di quegli anni pionieristici tanto per lo sport quanto per le telecomunicazioni: l’Italia usciva finalmente dagli anni della guerra, terminava l’attesa della ricostruzione di un Paese lasciato in macerie. Furono le prime Olimpiadi di cui non si videro solo spezzoni montati e trasmessi giorni e giorni dopo: in 18 Paesi nel mondo si assistette a 110 ore di sport, mentre lo sport succedeva, grazie anche e soprattutto alla Rai, dimostrazione di forza, anzi di velocità, di un Paese finalmente ormai pronto alla ripartenza. Nella prefazione del libro Roma 1960 – Le Olimpiadi della tv, Paolo Garimberti scrive: «A casa mia convinsi mio padre a comprare il televisore. Volevo godere ogni momento di quel favoloso evento. Credo che ci sia stato il salto di qualità nel rapporto fra sport, tv e spettatori». Volevo godere ogni momento di quel favoloso evento. Ricorda qualcosa?</p>
<p>Per celebrare la terza medaglia d’oro olimpica consecutiva nei 100 metri di Usain Bolt, il New York Times pubblicò un pezzo in cui metteva a confronto tutti i vincitori nella disciplina, dalla prima all’ultima delle Olimpiadi moderne, su una pista immaginaria composta da 88 corsie. Mi colpì moltissimo scoprire che tra Bolt e il primo vincitore dell’oro olimpico nei 100 metri, l’americano Thomas Burke, c’erano “solo” tre secondi. Ma in quei tre secondi, “solo” tre secondi, c’erano centodieci anni di storia del corpo e della mente e della scienza e della cultura e della società umana. Ci abbiamo messo tre secondi per arrivare da Thomas Burke a Usain Bolt, da Atene 1896 a Rio 2016. Ci abbiamo messo centodieci anni. Siamo stati veloci? L’augurio è che le Olimpiadi di Tokyo siano l’inizio di uno scatto in avanti e che tra meno di tre secondi, meno di centodieci anni, questo periodo terribile delle nostre esistenze ci sembri più lontano di quanto oggi ci sembrano Thomas Burke e Atene 1896. D’altronde, si sa che la velocità può piegare il tempo, lo spazio, la percezione umana.</p>
<h6><em>Undici X </em>Fastweb, dal n° 39 della rivista</h6>
</p><div class="gptslot evo-btf" data-adunitid="3"></div>
			<div class="article-portfolio">

				
			</div>
		</div>

		<aside class="dx">

			<section class="related">

    
</section>

<div class="banner"><div class="g g-21"><div class="g-single a-61"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script></div></div></div>


		</aside>

	</div>

</article>
    <div class="infinite-item-end"></div> 

</main><!-- #main -->


 		<footer class="footerMain">

            <div class="logo">

                <img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x18509" alt="Rivista Undici">

            </div>

            <div class="address">
                <p>Rivista Undici<br />
via Garofalo 31<br />
20133 Milano<br />
T +39 02 36504651</p>
            </div>

            <nav class="navFooter">

                <p><a href="https://www.rivistaundici.com/cose-undici/">Chi siamo</a><br />
<a href="https://www.rivistaundici.com/cose-undici/">Contatti</a><br />
<a href="https://www.rivistaundici.com/pubblicita/">Pubblicità</a><br />
<a href="https://www.rivistaundici.com/termini-e-condizioni/">Termini e condizioni</a><br />
<a href="https://www.dropbox.com/s/uc73coy7xu0ksw9/Mediakit_Undici_2020.pdf?dl=0">Mediakit</a></p>
            </nav>

            <nav class="navSocial">

                <p>Follow us on:<br />
<a href="https://www.instagram.com/rivistaundici/?hl=it" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://www.facebook.com/rivistaundici/" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="https://twitter.com/rivistaundici" target="_blank" rel="noopener noreferrer">Twitter</a></p>

            </nav>

        </footer>

    </div>

    <script src="https://www.rivistaundici.com/wp-content/cache/minify/995a7.js?x18509"></script>


</body>


        <!-- START Nielsen Online SiteCensus V6.0 -->
        <!-- COPYRIGHT 2012 Nielsen Online -->
        <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
        </script>
        <script type="text/javascript">
        var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
        </script>
        <noscript>
        <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
        width="1" height="1" alt="" />
        </div>
        </noscript>
        <!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Begin comScore Tag -->
        <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "22335742" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
        </script>
        <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

    <script src="https://www.rivistaundici.com/wp-content/cache/minify/38215.js?x18509"></script>

<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
</script>

<script src="https://www.rivistaundici.com/wp-content/cache/minify/9f605.js?x18509"></script>

<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'176310751',post:'77663',tz:'2',srv:'www.rivistaundici.com'} ]);
	_stq.push([ 'clickTrackerInit', '176310751', '77663' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk
Database Caching 6/85 queries in 0.037 seconds using disk (Request-wide modification query)

Served from: www.rivistaundici.com @ 2021-07-22 12:47:58 by W3 Total Cache
-->