<!doctype html>
<html lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/apple-touch-icon.png?x58610">
	<link rel="mask-icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/safari-pinned-tab.svg?x58610" color="#ffffff">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-32x32.png?x58610">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-16x16.png?x58610">
	<link rel="shortcut icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon.ico?x58610">

	<meta name="format-detection" content="telephone=no">
	<meta name="application-name" content="Undici">

	<script>var ajaxurl = 'https://www.rivistaundici.com/wp-admin/admin-ajax.php';</script>

	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Arsenal, storia di un&#039;autodistruzione</title>
	<meta name="description" content="I Gunners sono in crisi da anni, ma ora hanno toccato il fondo." />
	<link rel="canonical" href="https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Arsenal, storia di un&#039;autodistruzione" />
	<meta property="og:description" content="I Gunners sono in crisi da anni, ma ora hanno toccato il fondo." />
	<meta property="og:url" content="https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/" />
	<meta property="og:site_name" content="Rivista Undici" />
	<meta property="article:publisher" content="https://www.facebook.com/rivistaundici/" />
	<meta property="article:published_time" content="2021-09-03T01:04:24+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?fit=1500%2C802&#038;ssl=1" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="802" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Francesco Gerardi">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="7 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivistaundici.com/#organization","name":"Rivista Undici","url":"https://www.rivistaundici.com/","sameAs":["https://www.facebook.com/rivistaundici/","https://www.instagram.com/rivistaundici/","https://twitter.com/rivistaundici"],"logo":{"@type":"ImageObject","@id":"https://www.rivistaundici.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","contentUrl":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","width":300,"height":300,"caption":"Rivista Undici"},"image":{"@id":"https://www.rivistaundici.com/#logo"}},{"@type":"WebSite","@id":"https://www.rivistaundici.com/#website","url":"https://www.rivistaundici.com/","name":"Rivista Undici","description":"","publisher":{"@id":"https://www.rivistaundici.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rivistaundici.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?fit=1500%2C802&ssl=1","contentUrl":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?fit=1500%2C802&ssl=1","width":1500,"height":802},{"@type":"WebPage","@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#webpage","url":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/","name":"Arsenal, storia di un'autodistruzione","isPartOf":{"@id":"https://www.rivistaundici.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#primaryimage"},"datePublished":"2021-09-03T01:04:24+00:00","dateModified":"2021-09-03T01:04:24+00:00","description":"I Gunners sono in crisi da anni, ma ora hanno toccato il fondo.","breadcrumb":{"@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/","url":"https://www.rivistaundici.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/","url":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/","name":"Arsenal, storia di un&#8217;autodistruzione"}}]},{"@type":"NewsArticle","@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#article","isPartOf":{"@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#webpage"},"author":{"@id":"https://www.rivistaundici.com/#/schema/person/37883d8d9f68fdef1d1d9aa14eb85743"},"headline":"Arsenal, storia di un&#8217;autodistruzione","datePublished":"2021-09-03T01:04:24+00:00","dateModified":"2021-09-03T01:04:24+00:00","mainEntityOfPage":{"@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#webpage"},"publisher":{"@id":"https://www.rivistaundici.com/#organization"},"image":{"@id":"https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/#primaryimage"},"articleSection":"Calcio Internazionale","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.rivistaundici.com/#organization"}},{"@type":"Person","@id":"https://www.rivistaundici.com/#/schema/person/37883d8d9f68fdef1d1d9aa14eb85743","name":"Francesco Gerardi"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.evolutionadv.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed" href="https://www.rivistaundici.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed dei commenti" href="https://www.rivistaundici.com/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/a5ff7.css?x58610" media="all" />

<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/c5de5.css?x58610" media="all" />




<link rel='stylesheet' id='undici-animate-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.7.2' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/c16a0.css?x58610" media="all" />


<link rel='stylesheet' id='undici-style-css'  href='https://www.rivistaundici.com/wp-content/themes/undici/extra.css?x58610' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/0f071.css?x58610" media="all" />

<script src="https://www.rivistaundici.com/wp-content/cache/minify/00f64.js?x58610"></script>


<script src='https://assets.evolutionadv.it/rivistaundici_com/rivistaundici_com.new.js?ver=1.0.0' id='evolution-adv-js'></script>
<link rel="https://api.w.org/" href="https://www.rivistaundici.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistaundici.com/wp-json/wp/v2/posts/78349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistaundici.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistaundici.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.rivistaundici.com/?p=78349' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F09%2F03%2Farsenal-ultimo-posto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F09%2F03%2Farsenal-ultimo-posto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:20px 0px 20px 0px; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 { margin:20px 0px 20px 0px; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-22644870-2', 'auto');
            ga('send', 'pageview');
        </script>

        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1801931703192168');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1801931703192168&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <link rel="amphtml" href="https://www.rivistaundici.com/2021/09/03/arsenal-ultimo-posto/?amp"></head>

<body data-rsssl=1 class="post-template-default single single-post postid-78349 single-format-standard no-sidebar">
		<div class="container">
		<header class="headerMain">

			<a class="logo" href="/" rel="home">

				<img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x58610" alt="Rivista Undici">

			</a>

			<div class="navMobileBtn">Menu</div>

		</header>

		<nav class="navMobile animate__animated ">

			<div class="closeBtn">X</div>

			<div class="inner">

				<ul>

				<li id="menu-item-55307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55307"><a href="https://www.rivistaundici.com/">Home</a></li>
<li id="menu-item-55311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55311"><a href="https://www.rivistaundici.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-55309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55309"><a href="https://www.rivistaundici.com/category/calcio-internazionale/">Calcio Internazionale</a></li>
<li id="menu-item-55308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55308"><a href="https://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-55312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55312"><a href="https://www.rivistaundici.com/category/societa/">Società</a></li>
<li id="menu-item-55310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55310"><a href="https://www.rivistaundici.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-55313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55313"><a href="https://www.rivistaundici.com/tag/azzurra/">Azzurra</a></li>
<li id="menu-item-55314" class="mt-4 menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-55314"><a href="https://www.rivistaundici.com/magazine/">Rivista</a></li>
<li id="menu-item-55316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55316"><a href="https://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-55315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55315"><a href="https://www.rivistaundici.com/abbonati/">Abbonati</a></li>

				</ul>

			</div>

			<div class="search">
				<form action="/" method="get">

					<input name="s" type="text" placeholder="Cerca">

					<button type="submit">vai</a>

				</form>

			</div>

		</nav>

		<div class="banner banner-masthead"><div class="g g-19"><div class="g-single a-59"><div class="gptslot evo-masthead" data-adunitid="0"></div></div></div></div>

<main id="primary" class="site-main">

    
<article id="post-78349" class="article-layout type-standard post-78349 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-internazionale formato-standard"">

	<aside class="sx">

		    <div class="article-extra">

        <section class="share">

            <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F09%2F03%2Farsenal-ultimo-posto%2F" class="fb"></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F09%2F03%2Farsenal-ultimo-posto%2F&text=Arsenal%2C+storia+di+un%26%238217%3Bautodistruzione&via=rivistaundici" class="tw"></a>
            <a target="_blank" href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Undici%3A+Arsenal, storia di un&#8217;autodistruzione%20https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F09%2F03%2Farsenal-ultimo-posto%2F" class="email"></a>

        </section>

        <div class="article-info">

            <div class="article-datetime">3 Settembre 2021</div>

            <span class="byline"> <a class="article-byline" href="https://www.rivistaundici.com/author/francescogerardi/"><span>Francesco Gerardi</span></a></span>
        </div>

    </div>
	</aside>

	<div class="article-container">

		
			<figure>

				<img width="1500" height="802" src="https://www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?x58610" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?resize=1024%2C547&amp;ssl=1 1024w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?resize=768%2C411&amp;ssl=1 768w, https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1336880916-e1630630887963.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1500px) 100vw, 1500px" />
			</figure>

		
		<header>

			<div class="article-category"><ul class="post-categories">
	<li><a href="https://www.rivistaundici.com/category/calcio-internazionale/" rel="category tag">Calcio Internazionale</a></li></ul></div>

			<h1 class="article-title">Arsenal, storia di un&#8217;autodistruzione</h1>
			<h2 class="article-summary">I Gunners sono in crisi da anni, ma ora hanno davvero toccato il fondo: colpa di molte rivoluzioni fallite e di una società che continua ad accumulare errori.</h2>

		</header>

		    <div class="article-extra">

        <section class="share">

            <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F09%2F03%2Farsenal-ultimo-posto%2F" class="fb"></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F09%2F03%2Farsenal-ultimo-posto%2F&text=Arsenal%2C+storia+di+un%26%238217%3Bautodistruzione&via=rivistaundici" class="tw"></a>
            <a target="_blank" href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Undici%3A+Arsenal, storia di un&#8217;autodistruzione%20https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F09%2F03%2Farsenal-ultimo-posto%2F" class="email"></a>

        </section>

        <div class="article-info">

            <div class="article-datetime">3 Settembre 2021</div>

            <span class="byline"> <a class="article-byline" href="https://www.rivistaundici.com/author/francescogerardi/"><span>Francesco Gerardi</span></a></span>
        </div>

    </div>
		<div class="article-content">

			<p>Ci vogliono anni per arrivare al trionfo e ce ne vogliono di più per finire in disgrazia. Guardando l’Arsenal perdere 0-5 contro il Manchester City, viene da pensare ai diversi significati della parola <em>catastrofe</em>: ce n’è uno per definire i terremoti e gli uragani, gli tsunami e le eruzioni vulcaniche, le rovine improvvise e imprevedibili che ci faranno sentire sempre ospiti su questo pianeta; ce n’è un altro che viene invece dalla <em>Poetica </em>aristotelica e che indica la parte di tragedia «dove si risolve, sboccando al tragico compimento, la situazione che forma argomento di ogni singolo dramma». L’Arsenal è una catastrofe, in un senso e pure nell’altro.</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>Quando Mikel Arteta è stato scelto come nuovo <em>head coach</em> dei Gunners, nessuno avrebbe potuto immaginare che avrebbe trasformato la squadra nella cosa fredda e banale che è adesso. «Fanno sempre questa cosa che noi abbiamo cominciato a chiamare “la ciambella”, questa staffa di cavallo di nulla infinito&#8230; non fanno altro che passaggi su passaggi finché il tempo stesso smette di esistere», questa la descrizione che JJ Bull di <em>Tifo </em>e <em>The Athletic </em>ha fatto dell’Arsenal di Arteta in un video intitolato <a href="https://www.youtube.com/watch?v=WXXshG-5oRU"><em>Che cos’ha che non va l’Arsenal? </em></a>Ma come spesso – sempre – succede nel calcio, in campo si vedono soltanto i sintomi di una malattia che prospera altrove. I tifosi dell’Arsenal la loro spiegazione già ce l’hanno: la colpa è dei Kroenke, del padre Stan e del figlio Josh, il primo presidente distante e disinteressato, il secondo <em>non-executive director</em> messo nel consiglio di amministrazione della società con il mandato di proteggere gli interessi del padre. Interessi del padre che non sono quelli dell’Arsenal, ovviamente: la holding Kroenke Sports &amp; Entertainment ha nel nome le sue priorità. La decisione di unirsi alla Super Lega, presa da Kroenke senior e junior ad aprile, non ha fatto che aggiungere gradi di separazione tra Arsenal e Gooners (il nomignolo con cui si chiamano i tifosi biancorossi) e confermare il disprezzo che i tifosi di mezza Inghilterra provano per le proprietà americane. La Dichiarazione d’Indipendenza, alla fine, è ieri.</p>
<p>L’Arsenal è la squadra europea che ha speso di più nella sessione di calciomercato appena conclusa: 166 milioni di euro per sei acquisti. I Kroenke saranno disinteressati ma non sono spilorci, almeno questo gli va riconosciuto. Nuno Tavares, Sambi Lokonga, Ben White, Martin Odegaard, Aaron Ramsdale e Takehiro Tomiyasu. Fa impressione leggere questi numeri e questi nomi e pensare ai tempi in cui i due consoli che si dividevano il governo della Repubblica dei Gunners bisticciavano sull’ingaggio di Sol Campbell: Arsène Wenger pensava che 140mila sterline alla settimana per il difensore più forte d’Inghilterra, nonché capitano dei nemici del Tottenham, fossero davvero troppi; David Dein, ex-vice presidente dell’Arsenal e uomo fortissimo del calcio inglese tutto, Campbell lo prese. E pure Petit, nonostante Wenger temporeggiasse, come suo solito, anche sull&#8217;ingaggio del biondo centrocampista suo connazionale. E pezzo dopo pezzo, nonostante l’ossessione per l’allocazione efficiente delle risorse di quell’economista mancato (per scelta, Wenger la laurea in economia ce l’aveva) che si era scelto come allenatore, costruì l’Arsenal più vincente della storia. Era anche il più adorato. E il più ricordato. La loro, quella di Dein e Wenger, era la stessa opinione divisa in due parti uguali: un’armonia che all’Arsenal non si sente più.</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>Da quando David Dein ha lasciato l’Arsenal nel 2007, alla fine di una riunione del consiglio di amministrazione della società che meriterebbe un romanzo a parte, i Gunners sono stati inghiottiti dal buco nero che quell’anno, anno dopo anno, si è allargato a partire da dove prima stava il cuore. Prima Dean, poi Wenger e nel mezzo tutti quelli che avevano lavorato con loro per trent’anni: quando il <em>chief executive </em>Ivan Gazidis disse grazie e arrivederci a Steve Rowley, capo degli osservatori scelto da Wenger nel 1996, fu chiaro che dell’Arsenal che era stato fino a quel momento non sarebbe rimasto nulla. «Un re è un re. E ai re cosa si fa? Si decapitano», come dice il professor Barbero. La storia dell’Arsenal si è fermata a quella decapitazione. Alla fine della stagione 2017/2018 Gazidis riuscì a spazzar via un Ancien Régime di cui ormai rimaneva soltanto Wenger, le cui ossessioni e nevrosi avevano ormai preso il sopravvento da un pezzo: senza Dean l’allocazione efficiente delle risorse era diventato il punto, e ormai non riusciva più a stemperare l’amaro nella bocca dei tifosi vantando la migliore Academy d’Inghilterra (“embè?” era la risposta più educata che riceveva quando si azzardava a ricordare questo primato).</p>
<p>In quel momento, per un momento, l’Arsenal sembrava destinato a diventare il club più avveniristico d’Inghilterra e quindi d’Europa: Sven Mislintat, il genio della statistica che aveva rivoluzionato le campagne acquisti del Borussia Dortmund, fu chiamato da Gazidis a sostituire Rowley nella posizione di <em>head of recruitment</em>; Darren Burgess, <em>high performance manager</em>, fu messo a capo dei preparatori atletici; Raul Sanllehi fu scelto come uomo-mercato, certi che tutti i numeri che valesse la pena chiamare fossero scritti a mano nella sua leggendaria agendina nera; Vinai Venkatesham si sarebbe occupato di tutto quello che non era calcio ma serviva a finanziare tutto quello che era calcio; del campo di sarebbe preoccupato uno degli allenatori rampanti dell’epoca, Unai Emery del Siviglia e dell’Europa League. E l’Emirates, con quel prato verde e liscio come il panno di un tavolo da biliardo, sarebbe stato il teatro di questo potente spettacolo diretto da Ivan Gazidis, il nuovo David Dean arrivato a Londra per portare il calcio nuovo, il mondo nuovo: come all’epoca gli piaceva definirlo, «l’approccio continentale». Chi un poco conosce l’Inghilterra, sa che <em>continentale</em>, da quelle parti, non è una parola leggera.</p>
<figure id="attachment_78351" aria-describedby="caption-attachment-78351" style="width: 800px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-78351" src="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1196521757.jpg?resize=640%2C436&#038;ssl=1" alt="" width="640" height="436" srcset="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1196521757.jpg?resize=1024%2C697&amp;ssl=1 1024w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1196521757.jpg?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1196521757.jpg?resize=768%2C523&amp;ssl=1 768w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1196521757.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2021/09/GettyImages-1196521757.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-78351" class="wp-caption-text">Mikel Arteta è arrivato all&#8217;Arsenal nel dicembre 2019; da allora, ha guidato i Gunners per 90 partite totali, accumulando 46 vittorie, 18 pareggi e 26 sconfitte (Julian Finney/Getty Images)</figcaption></figure>
<p>L’Arsenal che adesso è ultimo in Premier League, che ha perso le prime tre partite della stagione, che ne ha presi cinque dal Manchester City, è quello che resta di una rivoluzione che si è fermata al rotolio delle teste sulla strada. Il primo dicembre del 2018 Gazidis diventa il <em>chief executive </em>del Milan: non spiegherà mai le ragioni della scelta di lasciare l’Arsenal, forse perché non aveva motivo di spiegare la natura della sua professione. Gazidis è un manager, mette a posto aziende scassate: sistemata una, passa all’altra. Probabilmente era convinto di lasciare a Londra un monumento a se stesso: fermo, solido, stabile. Ma, partito lui, il potente spettacolo che doveva essere finisce ancor prima di cominciare: Mislintat lascia circa un anno dopo per tornare in Germania, allo Stoccarda; Emery viene esonerato il 29 novembre del 2019, dopo una sconfitta (proprio) in Europa League, 1-2 contro l’Eintracht Fraconforte; Sanllehi ad agosto del 2020 se ne va a Barcellona. I quattro uomini ai quali era stata affidata la costruzione dell’Arsenal nuovo, spariti due anni dopo aver sparso il sale su una gestione durata trent’anni. Tutte le responsabilità che Gazidis aveva così minuziosamente suddiviso secondo i dettami dell’adorato <em>approccio continentale</em> sono così trasferite a Edu, ex-centrocampista dell’Arsenal e ora <em>technical director </em>forte solo di un’esperienza come direttore sportivo del Corinthians; e a Mikel Arteta, <em>assistant coach </em>che ora che è <em>head coach </em>sta scoprendo quanta differenza possa fare una parola soltanto (qual è la differenza tra un tattico brillante e un bravo allenatore? Arteta). Di nuovo, l’Arsenal sta in due uomini. Ma David Dean non c’è, Arséne Wenger nemmeno.</p>
<p>Più che sul campo, l’Arsenal di questo momento sta in un movimento di calciomercato. Una cessione, per l’esattezza, avvenuta in quest’ultima sessione: quella di Willian al Corinthians. Un anno fa, il centrocampista brasiliano era arrivato all’Arsenal per dimostrare un punto: non più solo giovani promettenti, adesso anche campioni affermati, giocatori esperti, calciatori pronti. Un anno dopo, Willian rinuncia ad altri due anni di un ricchissimo contratto pur di andarsene dalla parte biancorossa del Nord di Londra. Commentando il ritorno a casa del suo ex-compagno di squadra al Chelsea, Didier Drogba ha scritto su Twitter: «Grazie, agente Willian. La tua missione è terminata. Come quella di David Luiz e quella di Petr Cech».</p>
<div class="gptslot evo-btf" data-adunitid="3"></div>
			<div class="article-portfolio">

				
			</div>

		</div>

	</div>

	<aside class="dx">

		<section class="related">

    
</section>

<div class="banner"><div class="g g-21"><div class="g-single a-61"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script></div></div></div>


	</aside>


</article>
    <div class="infinite-item-end"></div> 

</main><!-- #main -->


 		<footer class="footerMain">

            <div class="logo">

                <img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x58610" alt="Rivista Undici">

            </div>

            <div class="address">
                <p>Rivista Undici<br />
via Garofalo 31<br />
20133 Milano<br />
T +39 02 36504651</p>
            </div>

            <nav class="navFooter">

                <p><a href="https://www.rivistaundici.com/cose-undici/">Chi siamo</a><br />
<a href="https://www.rivistaundici.com/cose-undici/">Contatti</a><br />
<a href="https://www.rivistaundici.com/pubblicita/">Pubblicità</a><br />
<a href="https://www.rivistaundici.com/termini-e-condizioni/">Termini e condizioni</a><br />
<a href="https://www.dropbox.com/s/uc73coy7xu0ksw9/Mediakit_Undici_2020.pdf?dl=0">Mediakit</a></p>
            </nav>

            <nav class="navSocial">

                <p>Follow us on:<br />
<a href="https://www.instagram.com/rivistaundici/?hl=it" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://www.facebook.com/rivistaundici/" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="https://twitter.com/rivistaundici" target="_blank" rel="noopener noreferrer">Twitter</a></p>

            </nav>

        </footer>

    </div>

    <script src="https://www.rivistaundici.com/wp-content/cache/minify/995a7.js?x58610"></script>


</body>


        <!-- START Nielsen Online SiteCensus V6.0 -->
        <!-- COPYRIGHT 2012 Nielsen Online -->
        <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
        </script>
        <script type="text/javascript">
        var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
        </script>
        <noscript>
        <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
        width="1" height="1" alt="" />
        </div>
        </noscript>
        <!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Begin comScore Tag -->
        <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "22335742" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
        </script>
        <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

    <script src="https://www.rivistaundici.com/wp-content/cache/minify/38215.js?x58610"></script>

<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
</script>

<script src="https://www.rivistaundici.com/wp-content/cache/minify/9f605.js?x58610"></script>

<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'176310751',post:'78349',tz:'2',srv:'www.rivistaundici.com'} ]);
	_stq.push([ 'clickTrackerInit', '176310751', '78349' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk
Database Caching 16/84 queries in 0.051 seconds using disk (Request-wide modification query)

Served from: www.rivistaundici.com @ 2021-09-03 03:05:56 by W3 Total Cache
-->