<!doctype html>
<html lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/apple-touch-icon.png?x57384">
	<link rel="mask-icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/safari-pinned-tab.svg?x57384" color="#ffffff">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-32x32.png?x57384">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-16x16.png?x57384">
	<link rel="shortcut icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon.ico?x57384">

	<meta name="format-detection" content="telephone=no">
	<meta name="application-name" content="Undici">

	<script>var ajaxurl = 'https://www.rivistaundici.com/wp-admin/admin-ajax.php';</script>

	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Iván de la Peña è uno dei segreti dell&#039;esplosione di Gavi</title>
	<meta name="description" content="Un procuratore, ma anche un mentore." />
	<link rel="canonical" href="https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Iván de la Peña è uno dei segreti dell&#039;esplosione di Gavi" />
	<meta property="og:description" content="Un procuratore, ma anche un mentore." />
	<meta property="og:url" content="https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/" />
	<meta property="og:site_name" content="Rivista Undici" />
	<meta property="article:publisher" content="https://www.facebook.com/rivistaundici/" />
	<meta property="article:published_time" content="2021-10-08T11:19:06+00:00" />
	<meta property="article:modified_time" content="2021-10-08T11:21:00+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2021/10/gettyimages-650546744-1-e1633690216682.jpg?fit=580%2C346&#038;ssl=1" />
	<meta property="og:image:width" content="580" />
	<meta property="og:image:height" content="346" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Undici">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivistaundici.com/#organization","name":"Rivista Undici","url":"https://www.rivistaundici.com/","sameAs":["https://www.facebook.com/rivistaundici/","https://www.instagram.com/rivistaundici/","https://twitter.com/rivistaundici"],"logo":{"@type":"ImageObject","@id":"https://www.rivistaundici.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","contentUrl":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","width":300,"height":300,"caption":"Rivista Undici"},"image":{"@id":"https://www.rivistaundici.com/#logo"}},{"@type":"WebSite","@id":"https://www.rivistaundici.com/#website","url":"https://www.rivistaundici.com/","name":"Rivista Undici","description":"","publisher":{"@id":"https://www.rivistaundici.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rivistaundici.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2021/10/gettyimages-650546744-1-e1633690216682.jpg?fit=580%2C346&ssl=1","contentUrl":"https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2021/10/gettyimages-650546744-1-e1633690216682.jpg?fit=580%2C346&ssl=1","width":580,"height":346},{"@type":"WebPage","@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#webpage","url":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/","name":"Iv\u00e1n de la Pe\u00f1a \u00e8 uno dei segreti dell'esplosione di Gavi","isPartOf":{"@id":"https://www.rivistaundici.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#primaryimage"},"datePublished":"2021-10-08T11:19:06+00:00","dateModified":"2021-10-08T11:21:00+00:00","description":"Un procuratore, ma anche un mentore.","breadcrumb":{"@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/","url":"https://www.rivistaundici.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/","url":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/","name":"Iv\u00e1n de la Pe\u00f1a \u00e8 uno dei segreti dell&#8217;esplosione di Gavi"}}]},{"@type":"NewsArticle","@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#article","isPartOf":{"@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#webpage"},"author":{"@id":"https://www.rivistaundici.com/#/schema/person/6b4466fba88326a8872907d31cf9f7bb"},"headline":"Iv\u00e1n de la Pe\u00f1a \u00e8 uno dei segreti dell&#8217;esplosione di Gavi","datePublished":"2021-10-08T11:19:06+00:00","dateModified":"2021-10-08T11:21:00+00:00","mainEntityOfPage":{"@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#webpage"},"publisher":{"@id":"https://www.rivistaundici.com/#organization"},"image":{"@id":"https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/#primaryimage"},"articleSection":"Calcio Internazionale","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.rivistaundici.com/#organization"}},{"@type":"Person","@id":"https://www.rivistaundici.com/#/schema/person/6b4466fba88326a8872907d31cf9f7bb","name":"Redazione Undici"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.evolutionadv.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed" href="https://www.rivistaundici.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed dei commenti" href="https://www.rivistaundici.com/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/a5ff7.css?x57384" media="all" />

<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/c5de5.css?x57384" media="all" />




<link rel='stylesheet' id='undici-animate-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.7.2' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/c16a0.css?x57384" media="all" />


<link rel='stylesheet' id='undici-style-css'  href='https://www.rivistaundici.com/wp-content/themes/undici/extra.css?x57384' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/0f071.css?x57384" media="all" />

<script src="https://www.rivistaundici.com/wp-content/cache/minify/00f64.js?x57384"></script>


<script src='https://assets.evolutionadv.it/rivistaundici_com/rivistaundici_com.new.js?ver=1.0.0' id='evolution-adv-js'></script>
<link rel="https://api.w.org/" href="https://www.rivistaundici.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistaundici.com/wp-json/wp/v2/posts/79001" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistaundici.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistaundici.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.rivistaundici.com/?p=79001' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F10%2F08%2Fgavi-barcellona-de-la-pena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F10%2F08%2Fgavi-barcellona-de-la-pena%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:20px 0px 20px 0px; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 { margin:20px 0px 20px 0px; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-22644870-2', 'auto');
            ga('send', 'pageview');
        </script>

        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1801931703192168');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1801931703192168&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <link rel="amphtml" href="https://www.rivistaundici.com/2021/10/08/gavi-barcellona-de-la-pena/?amp"></head>

<body data-rsssl=1 class="post-template-default single single-post postid-79001 single-format-standard no-sidebar">
		<div class="container">
		<header class="headerMain">

			<a class="logo" href="/" rel="home">

				<img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x57384" alt="Rivista Undici">

			</a>

			<div class="navMobileBtn">Menu</div>

		</header>

		<nav class="navMobile animate__animated ">

			<div class="closeBtn">X</div>

			<div class="inner">

				<ul>

				<li id="menu-item-55307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55307"><a href="https://www.rivistaundici.com/">Home</a></li>
<li id="menu-item-55311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55311"><a href="https://www.rivistaundici.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-55309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55309"><a href="https://www.rivistaundici.com/category/calcio-internazionale/">Calcio Internazionale</a></li>
<li id="menu-item-55308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55308"><a href="https://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-55312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55312"><a href="https://www.rivistaundici.com/category/societa/">Società</a></li>
<li id="menu-item-55310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55310"><a href="https://www.rivistaundici.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-55313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55313"><a href="https://www.rivistaundici.com/tag/azzurra/">Azzurra</a></li>
<li id="menu-item-55314" class="mt-4 menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-55314"><a href="https://www.rivistaundici.com/magazine/">Rivista</a></li>
<li id="menu-item-55316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55316"><a href="https://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-55315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55315"><a href="https://www.rivistaundici.com/acquista/">Acquista</a></li>

				</ul>

			</div>

			<div class="search">
				<form action="/" method="get">

					<input name="s" type="text" placeholder="Cerca">

					<button type="submit">vai</a>

				</form>

			</div>

		</nav>

		<div class="banner banner-masthead"><div class="g g-19"><div class="g-single a-59"><div class="gptslot evo-masthead" data-adunitid="0"></div></div></div></div>

<main id="primary" class="site-main">

    
<article id="post-79001" class="article-layout type-standard post-79001 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-internazionale formato-playlist"">

	<aside class="sx">

		    <div class="article-extra">

        <section class="share">

            <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F10%2F08%2Fgavi-barcellona-de-la-pena%2F" class="fb"></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F10%2F08%2Fgavi-barcellona-de-la-pena%2F&text=Iv%C3%A1n+de+la+Pe%C3%B1a+%C3%A8+uno+dei+segreti+dell%26%238217%3Besplosione+di+Gavi&via=rivistaundici" class="tw"></a>
            <a target="_blank" href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Undici%3A+Iván de la Peña è uno dei segreti dell&#8217;esplosione di Gavi%20https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F10%2F08%2Fgavi-barcellona-de-la-pena%2F" class="email"></a>

        </section>

        <div class="article-info">

            <div class="article-datetime">8 Ottobre 2021</div>

            <span class="byline"> <a class="article-byline" href="https://www.rivistaundici.com/author/redazione-undici-2/"><span>Redazione Undici</span></a></span>
        </div>

    </div>
	</aside>

	<div class="article-container">

		
			<figure>

				<img width="580" height="346" src="https://www.rivistaundici.com/wp-content/uploads/2021/10/gettyimages-650546744-1-e1633690216682.jpg?x57384" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2021/10/gettyimages-650546744-1-e1633690216682.jpg?w=580&amp;ssl=1 580w, https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2021/10/gettyimages-650546744-1-e1633690216682.jpg?resize=300%2C179&amp;ssl=1 300w" sizes="(max-width: 580px) 100vw, 580px" />
			</figure>

		
		<header>

			<div class="article-category"><ul class="post-categories">
	<li><a href="https://www.rivistaundici.com/category/calcio-internazionale/" rel="category tag">Calcio Internazionale</a></li></ul></div>

			<h1 class="article-title">Iván de la Peña è uno dei segreti dell&#8217;esplosione di Gavi</h1>
			<h2 class="article-summary">Un procuratore, ma anche un mentore.</h2>

		</header>

		    <div class="article-extra">

        <section class="share">

            <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F10%2F08%2Fgavi-barcellona-de-la-pena%2F" class="fb"></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F10%2F08%2Fgavi-barcellona-de-la-pena%2F&text=Iv%C3%A1n+de+la+Pe%C3%B1a+%C3%A8+uno+dei+segreti+dell%26%238217%3Besplosione+di+Gavi&via=rivistaundici" class="tw"></a>
            <a target="_blank" href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Undici%3A+Iván de la Peña è uno dei segreti dell&#8217;esplosione di Gavi%20https%3A%2F%2Fwww.rivistaundici.com%2F2021%2F10%2F08%2Fgavi-barcellona-de-la-pena%2F" class="email"></a>

        </section>

        <div class="article-info">

            <div class="article-datetime">8 Ottobre 2021</div>

            <span class="byline"> <a class="article-byline" href="https://www.rivistaundici.com/author/redazione-undici-2/"><span>Redazione Undici</span></a></span>
        </div>

    </div>
		<div class="article-content">

			<p>È stato – e sarà – difficile non innamorarsi di Pablo Martín Páez Gavira, meglio noto come Gavi, 17enne centrocampista del Barcellona che ha incantato nelle sue prime gare con la squadra azulgrana e poi anche nella notte dell&#8217;esordio con la Nazionale spagnola – in occasione della vittoria contro l&#8217;Italia nella semifinale di Nations League. Dietro l&#8217;esplosione di Gavi c&#8217;è ovviamente il solito grande lavoro di scouting e sviluppo svolto dalla – e <em>nella </em>– Masía, la &#8220;casa&#8221; del settore giovanile del Barça, ma ci sono anche altri segreti: tra questi c&#8217;è l&#8217;influenza di Iván de la Peña, ex centrocampista della Lazio, del Barcellona, della Nazionale iberica ma soprattutto dell&#8217;Espanyol, il club in cui ha militato dal 2002 fino al ritiro del 2011.</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>Ma cosa c&#8217;entra De la Peña con Gavi? Lo ha raccontato <em>Diário As </em>in <a href="https://as.com/futbol/2021/10/07/primera/1633632732_314069.html?m1=cG9ydGFkYV9wb3J0YWRh&amp;m2=QUNUVUFMSURBRA%3D%3D&amp;m3=MjA%3D&amp;m4=bm9ybWFs&amp;m5=MjI%3D&amp;m1=cG9ydGFkYV9wb3J0YWRh&amp;m2=QUNUVUFMSURBRA%3D%3D&amp;m3=MjE%3D&amp;m4=bm9ybWFs&amp;m5=MjI%3D" target="_blank" rel="noopener">questo articolo</a> in cui si parla dell&#8217;ex regista della Lazio, della sua nuova vita nel calcio: dopo aver tentato la carriera da allenatore – ricorderete l&#8217;arrivo alla Roma con Luis Enrique, un&#8217;esperienza nemmeno iniziata proprio in virtù della sua militanza nell&#8217;altra squadra della Capitale – De la Peña è diventato un procuratore. Insieme con l&#8217;amico Carles Puyol e l&#8217;avvocato Ramón Sostres, ha fondato un&#8217;agenzia che porta il loro nome. Tra i loro assistiti, oltre a Eríc García (difensore del Barcellona ex Manchester City) e Carlos Aleña (altro prodotto della Masía passato da poco al Getafe) c&#8217;è proprio Gavi. Secondo la ricostruzione di <em>As</em>, De la Peña sarebbe già stato contattato dal Barcellona per poter ridiscutere il contratto della nuova stella, anche alla luce del fatto che è diventato il più giovane esordiente nella storia della Nazionale spagnola – con i suoi 17 anni e 62 giorni ha stracciato il record precedente, detenuto da Ángel Zubieta, giocatore degli anni Trenta, che aveva indossato la maglia della Roja a 17 anni e 283 giorni.</p>
<p>Secondo il racconto di Eríc García, che come detto è uno dei suoi assistiti, Ivan de la Peña non si limita a essere solamente un procuratore: «Analizziamo le mie partite insieme», <a href="https://as.com/juegos_olimpicos/2021/07/29/noticias/1627567808_828515.html" target="_blank" rel="noopener">ha raccontato</a> il difensore del Barça, «ed è una cosa che mi aiuta molto: quando riguardiamo le immagini in tv, riusciamo a cogliere delle sfumature tecniche e tattiche che non sono percettibili dal campo. Iván mi dà sempre la sua opinione, e questo suo supporto è davvero importante per me». Difficile pensare che non faccia lo stesso anche con Gavi, giocatore con cui condivide anche il ruolo in campo – al netto delle differenze tecniche, fisiche, temporali. De La Peña fa da mentore non solo ai giocatori che appartengono alla sua agenzia, ma anche a suo figlio Iván jr, difensore centrale nato nel 2001 – ma che a volte si disimpegna anche da centrocampista. La sua carriera non è ancora decollata: è di proprietà del Nastic di Tarragona ed è ancora aggregato nella squadra riserve, ma a luglio 2021 si è tolto lo sfizio di giocare in amichevole contro il Barcellona.</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>In ogni caso è difficile che Iván jr possa ripercorrere le orme di suo padre, uno dei centrocampisti più iconici ma anche sfortunati e incompiuti degli anni Novanta e Duemila: dopo il periodo di formazione e i folgoranti esordi con il Barcellona, De La Peña è vittima di una sequenza di infortuni e paga un rapporto non proprio idilliaco con Louis van Gaal, tecnico dei blaugrana. Nel 1998, perciò, passa alla Lazio per 30 miliardi di lire. Nonostante l&#8217;evidente talento non riuscirà mai a inserirsi davvero nella squadra di Eriksson. Va in prestito al Marsiglia e poi torna a Roma, ma ormai la sua esperienza italiana è bruciata. Il ritorno in Spagna e il ridimensionamento all&#8217;Espanyol sono passaggi inevitabili, ma è proprio nella seconda squadra di Barcellona che De La Peña ritrova se stesso e si impone – di nuovo – come un ottimo centrocampista, forse non grandioso come ci si aspettava ai tempi del Barça, ma ai tifosi dell&#8217;Espanyol, per i quali è stato un vero e proprio simbolo, è andata bene così.</p>
<div class="gptslot evo-btf" data-adunitid="3"></div>
			<div class="article-portfolio">

				
			</div>

		</div>

	</div>

	<aside class="dx">

		<section class="related">

    
</section>

<div class="banner"><div class="g g-21"><div class="g-single a-61"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script></div></div></div>


	</aside>


</article>
    <div class="infinite-item-end"></div> 

</main><!-- #main -->


 		<footer class="footerMain">

            <div class="logo">

                <img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x57384" alt="Rivista Undici">

            </div>

            <div class="address">
                <p>Rivista Undici<br />
via Garofalo 31<br />
20133 Milano<br />
T +39 02 36504651</p>
            </div>

            <nav class="navFooter">

                <p><a href="https://www.rivistaundici.com/cose-undici/">Chi siamo</a><br />
<a href="https://www.rivistaundici.com/cose-undici/">Contatti</a><br />
<a href="https://www.rivistaundici.com/pubblicita/">Pubblicità</a><br />
<a href="https://www.rivistaundici.com/termini-e-condizioni/">Termini e condizioni</a><br />
<a href="https://www.dropbox.com/s/uc73coy7xu0ksw9/Mediakit_Undici_2020.pdf?dl=0">Mediakit</a></p>
            </nav>

            <nav class="navSocial">

                <p>Follow us on:<br />
<a href="https://www.instagram.com/rivistaundici/?hl=it" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://www.facebook.com/rivistaundici/" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="https://twitter.com/rivistaundici" target="_blank" rel="noopener noreferrer">Twitter</a></p>

            </nav>

        </footer>

    </div>

    <script src="https://www.rivistaundici.com/wp-content/cache/minify/995a7.js?x57384"></script>


</body>


        <!-- START Nielsen Online SiteCensus V6.0 -->
        <!-- COPYRIGHT 2012 Nielsen Online -->
        <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
        </script>
        <script type="text/javascript">
        var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
        </script>
        <noscript>
        <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
        width="1" height="1" alt="" />
        </div>
        </noscript>
        <!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Begin comScore Tag -->
        <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "22335742" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
        </script>
        <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

    <script src="https://www.rivistaundici.com/wp-content/cache/minify/38215.js?x57384"></script>

<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
</script>

<script src="https://www.rivistaundici.com/wp-content/cache/minify/9f605.js?x57384"></script>

<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'176310751',post:'79001',tz:'2',srv:'www.rivistaundici.com'} ]);
	_stq.push([ 'clickTrackerInit', '176310751', '79001' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk
Database Caching using disk (Request-wide modification query)

Served from: www.rivistaundici.com @ 2021-10-08 13:22:02 by W3 Total Cache
-->