<!doctype html>
<html lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/apple-touch-icon.png?x21277">
	<link rel="mask-icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/safari-pinned-tab.svg?x21277" color="#ffffff">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-32x32.png?x21277">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-16x16.png?x21277">
	<link rel="shortcut icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon.ico?x21277">

	<meta name="format-detection" content="telephone=no">
	<meta name="application-name" content="Undici">

	<script>var ajaxurl = 'https://www.rivistaundici.com/wp-admin/admin-ajax.php';</script>

	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Come Matteo Berrettini è diventato uno dei migliori tennisti al mondo</title>
	<meta name="description" content="La sua una fioritura che parte da lontano, non un&#039;esplosione improvvisa." />
	<link rel="canonical" href="https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Come Matteo Berrettini è diventato uno dei migliori tennisti al mondo" />
	<meta property="og:description" content="La sua una fioritura che parte da lontano, non un&#039;esplosione improvvisa." />
	<meta property="og:url" content="https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/" />
	<meta property="og:site_name" content="Rivista Undici" />
	<meta property="article:publisher" content="https://www.facebook.com/rivistaundici/" />
	<meta property="article:published_time" content="2022-01-22T01:34:14+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?fit=1500%2C813&#038;ssl=1" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="813" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Alfonso Fasano">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivistaundici.com/#organization","name":"Rivista Undici","url":"https://www.rivistaundici.com/","sameAs":["https://www.facebook.com/rivistaundici/","https://www.instagram.com/rivistaundici/","https://twitter.com/rivistaundici"],"logo":{"@type":"ImageObject","@id":"https://www.rivistaundici.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","contentUrl":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","width":300,"height":300,"caption":"Rivista Undici"},"image":{"@id":"https://www.rivistaundici.com/#logo"}},{"@type":"WebSite","@id":"https://www.rivistaundici.com/#website","url":"https://www.rivistaundici.com/","name":"Rivista Undici","description":"","publisher":{"@id":"https://www.rivistaundici.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rivistaundici.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?fit=1500%2C813&ssl=1","contentUrl":"https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?fit=1500%2C813&ssl=1","width":1500,"height":813},{"@type":"WebPage","@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#webpage","url":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/","name":"Come Matteo Berrettini \u00e8 diventato uno dei migliori tennisti al mondo","isPartOf":{"@id":"https://www.rivistaundici.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#primaryimage"},"datePublished":"2022-01-22T01:34:14+00:00","dateModified":"2022-01-22T01:34:14+00:00","description":"La sua una fioritura che parte da lontano, non un'esplosione improvvisa.","breadcrumb":{"@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/","url":"https://www.rivistaundici.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/","url":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/","name":"Come Matteo Berrettini \u00e8 diventato uno dei migliori tennisti al mondo"}}]},{"@type":"NewsArticle","@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#article","isPartOf":{"@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#webpage"},"author":{"@id":"https://www.rivistaundici.com/#/schema/person/c054ffba02fb0d7b6277dbec161eb54f"},"headline":"Come Matteo Berrettini \u00e8 diventato uno dei migliori tennisti al mondo","datePublished":"2022-01-22T01:34:14+00:00","dateModified":"2022-01-22T01:34:14+00:00","mainEntityOfPage":{"@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#webpage"},"publisher":{"@id":"https://www.rivistaundici.com/#organization"},"image":{"@id":"https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/#primaryimage"},"articleSection":"Altri sport","inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.rivistaundici.com/#organization"}},{"@type":"Person","@id":"https://www.rivistaundici.com/#/schema/person/c054ffba02fb0d7b6277dbec161eb54f","name":"Alfonso Fasano"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.evolutionadv.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed" href="https://www.rivistaundici.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed dei commenti" href="https://www.rivistaundici.com/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/a5ff7.css?x21277" media="all" />

<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/c5de5.css?x21277" media="all" />




<link rel='stylesheet' id='undici-animate-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=5.8.1' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/c16a0.css?x21277" media="all" />


<link rel='stylesheet' id='undici-style-css'  href='https://www.rivistaundici.com/wp-content/themes/undici/extra.css?x21277' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/0f071.css?x21277" media="all" />

<script src="https://www.rivistaundici.com/wp-content/cache/minify/00f64.js?x21277"></script>


<script src='https://assets.evolutionadv.it/rivistaundici_com/rivistaundici_com.new.js?ver=1.0.0' id='evolution-adv-js'></script>
<link rel="https://api.w.org/" href="https://www.rivistaundici.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistaundici.com/wp-json/wp/v2/posts/80685" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistaundici.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistaundici.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.rivistaundici.com/?p=80685' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F01%2F22%2Fberrettini-australian-open%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F01%2F22%2Fberrettini-australian-open%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:20px 0px 20px 0px; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 { margin:20px 0px 20px 0px; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-22644870-2', 'auto');
            ga('send', 'pageview');
        </script>

        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1801931703192168');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1801931703192168&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <link rel="amphtml" href="https://www.rivistaundici.com/2022/01/22/berrettini-australian-open/?amp"></head>

<body data-rsssl=1 class="post-template-default single single-post postid-80685 single-format-standard no-sidebar">
		<div class="container">
		<header class="headerMain">

			<a class="logo" href="/" rel="home">

				<img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x21277" alt="Rivista Undici">

			</a>

			<div class="navMobileBtn">Menu</div>

		</header>

		<nav class="navMobile animate__animated ">

			<div class="closeBtn">X</div>

			<div class="inner">

				<ul>

				<li id="menu-item-55307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55307"><a href="https://www.rivistaundici.com/">Home</a></li>
<li id="menu-item-55311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55311"><a href="https://www.rivistaundici.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-55309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55309"><a href="https://www.rivistaundici.com/category/calcio-internazionale/">Calcio Internazionale</a></li>
<li id="menu-item-55308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55308"><a href="https://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-55312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55312"><a href="https://www.rivistaundici.com/category/societa/">Società</a></li>
<li id="menu-item-55310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55310"><a href="https://www.rivistaundici.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-55313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-55313"><a href="https://www.rivistaundici.com/tag/azzurra/">Azzurra</a></li>
<li id="menu-item-55314" class="mt-4 menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-55314"><a href="https://www.rivistaundici.com/magazine/">Rivista</a></li>
<li id="menu-item-55316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55316"><a href="https://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-55315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55315"><a href="https://www.rivistaundici.com/acquista/">Acquista</a></li>

				</ul>

			</div>

			<div class="search">
				<form action="/" method="get">

					<input name="s" type="text" placeholder="Cerca">

					<button type="submit">vai</a>

				</form>

			</div>

		</nav>

		<div class="banner banner-masthead"><div class="g g-19"><div class="g-single a-59"><div class="gptslot evo-masthead" data-adunitid="0"></div></div></div></div>

<main id="primary" class="site-main">

    
<article id="post-80685" class="article-layout type-importante post-80685 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport">

	<div class="article-top">

		<header>

			<div class="article-category"><ul class="post-categories">
	<li><a href="https://www.rivistaundici.com/category/altri-sport/" rel="category tag">Altri sport</a></li></ul></div>

			<h1 class="article-title">Come Matteo Berrettini è diventato uno dei migliori tennisti al mondo</h1>
			<h2 class="article-summary">Era considerato un giocatore dalla grande potenza atletica ma tecnicamente limitato. Ma la sua non è un’esplosione improvvisa, piuttosto una fioritura che parte da lontano.</h2>

		</header>

		
			<figure>

				<img width="1500" height="813" src="https://www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?x21277" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?resize=300%2C163&amp;ssl=1 300w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?resize=1024%2C555&amp;ssl=1 1024w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?resize=768%2C416&amp;ssl=1 768w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1327831197-e1642791905477.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1500px) 100vw, 1500px" />
			</figure>

		
	</div>

	<div class="article-bottom">

		<aside class="sx">

			    <div class="article-extra">

        <section class="share">

            <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F01%2F22%2Fberrettini-australian-open%2F" class="fb"></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F01%2F22%2Fberrettini-australian-open%2F&text=Come+Matteo+Berrettini+%C3%A8+diventato+uno+dei+migliori+tennisti+al+mondo&via=rivistaundici" class="tw"></a>
            <a target="_blank" href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Undici%3A+Come Matteo Berrettini è diventato uno dei migliori tennisti al mondo%20https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F01%2F22%2Fberrettini-australian-open%2F" class="email"></a>

        </section>

        <div class="article-info">

            <div class="article-datetime">22 Gennaio 2022</div>

            <span class="byline"> <a class="article-byline" href="https://www.rivistaundici.com/author/alfonso-fasano/"><span>Alfonso Fasano</span></a></span>
        </div>

    </div>
		</aside>

		<div class="article-content">

			<p>L&#8217;Italia è una comunità che ama dipingere se stessa come un ammasso informe di bellezza e talento naturali, che celebra costantemente – a volte anche giustamente – la sua vocazione per l’improvvisazione, per le vittorie colte senza programmazione. In un Paese del genere, Matteo Berrettini è un atipico, una sorta di iconoclasta. Perché i suoi successi e la sua fama ormai planetaria sono il frutto di qualcosa di diverso: un progetto pianificato nel tempo e che è stato ritagliato su di lui, lui che a sua volta si è fatto ritagliare, si è lasciato guidare, si è fidato di qualcuno al di fuori di sé. Così è diventato un grande tennista, anzi il miglior tennista possibile se consideriamo il suo corpo altissimo e quindi un po’ anomalo, la sua muscolatura scultorea, la sua forza sproporzionata rispetto al puro talento.</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>Non a caso, dopo averlo battuto nella storica finale di Wimbledon 2021, Novak Djokovic ha definito Berrettini un «Italian Hammer». È stato straniante: era da moltissimo tempo – o più probabilmente non è mai accaduto – che uno sportivo così celebre e influente non parlava di un collega/ avversario italiano associandolo a un’immagine che rimanda al lavoro vero, manuale, nel caso specifico a un attrezzo che viene usato nei cantieri, e non snocciolando uno degli eterni cliché italici sulla bellezza, sul talento, o peggio sulla furbizia tattica, l’arte di adattarsi, di speculare, di farsi beffe dei doveri e degli avversari.</p>
<p>Vincenzo Santopadre è stato numero 100 della classifica Atp, poi è diventato allenatore. Dal 2011 ha iniziato a lavorare con l’allora quattordicenne Matteo Berrettini, e da allora non l’ha mai più lasciato. In <a href="https://www.ubitennis.com/blog/2019/04/29/santopadre-il-rovescio-lungolinea-berrettini-ha-dovuto-proprio-impararlo/" target="_blank" rel="noopener">un’intervista</a> rilasciata a <em>Ubi Tennis</em>, ha usato un aggettivo piuttosto curioso e inusuale per descrivere Berrettini: l’ha definito «spugnoso», alludendo alla sua capacità di assorbire tutto ciò che succede intorno a lui e poi di ingrandirsi, proprio come fa una spugna. È una metafora perfetta: Berrettini era un tennista con alcune evidenti qualità di base – un atletismo fuori scala, un servizio potentissimo, un gran dritto da fondo campo – ma abbastanza limitato in tanti altri fondamentali, forse troppi, per poter puntare a risultati importanti. Giusto per fare un esempio: nella stessa intervista a <em>Ubi Tennis</em>, Santopadre ha raccontato che «Matteo ha dovuto proprio impararlo da zero, il rovescio lungolinea».</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>Ecco, forse è eccessivo e anche un po’ ingeneroso pensare che Berrettini sia dovuto partire da zero per apprendere tutti quei colpi che oggi esegue con efficacia, con naturalezza. Ma basta rivedere le immagini delle sue prime partite significative nel circuito, diciamo quelle giocate a cavallo tra il 2017 e l’inizio del 2019, per comprendere l’entità dei suoi progressi: quando viene sconfitto da Tsitsipas nelle qualificazioni per gli US Open 2017, Berrettini gioca bene i suoi turni di battuta, ma fa un’enorme fatica a tenere profonda la risposta sul servizio dell’avversario, inoltre perde molti tempi di gioco perché si sposta continuamente sul dritto; nel luglio 2018, quando supera Bautista Agut nella finale di Gstaad e conquista il suo primo titolo Atp 250, copre il campo in maniera molto più matura e intelligente, ma non ha ancora la sensibilità tecnica necessaria per alternare dei colpi di contenimento ai suoi proverbiali tentativi di chiudere subito il punto; alla fine del match che gli costa l’eliminazione al primo turno degli Australian Open 2019, ancora contro Tsitsipas, Berrettini esce dal campo allargando le braccia e con la testa bassa, sembra molto sconsolato, e forse non potrebbe essere altrimenti: ha vinto il primo set ma poi il suo avversario l’ha battuto con autorevolezza, ha contenuto la sua esuberanza fisica, gli ha impedito di esprimere il suo gioco muscolare con delle variazioni troppo difficili da leggere, per uno come lui.</p>
<p>Quando raggiunge la semifinale degli US Open 2019, ed è il primo italiano a riuscirci dai tempi di Corrado Barazzutti, il secondo in assoluto, il <em>New York Times</em> <a href="https://www.nytimes.com/2019/09/06/sports/tennis/us-open-matteo-berrettini.html?searchResultPosition=7" target="_blank" rel="noopener">scrive</a> che Berrettini «ha un servizio eccezionale e un gran dritto, ma ha anche dimostrato di possedere la completezza tecnica e l’acutezza mentale necessarie per gestire la pressione di partite così importanti». Sono passati solo pochi mesi dagli Australian Open, eppure è cambiato tutto, è come se Berrettini fosse esploso all’improvviso, senza avvertire nessuno. Solo che in realtà non è stata un’esplosione – che per definizione è un avvenimento intenso ma breve, improvviso, inatteso – quanto una fioritura dopo una semina, cioè un evento pianificato perché possa ripetersi nel tempo. Nello stesso articolo del <em>NYT,</em> in questo senso, ci sono alcune dichiarazioni piuttosto significative di Corrado Tschabuschnig, un membro dell’entourage di Berrettini: «Noi trattiamo Matteo come un 25enne da quando aveva 14 anni: ecco perché è più maturo di molti tennisti, anche più grandi di lui. Il lavoro fatto con Vincenzo Santopadre è sempre stato proiettato nel futuro, non volevamo ottenere tutto subito, sapevamo che ci sarebbe voluto del tempo».</p>
<figure id="attachment_80693" aria-describedby="caption-attachment-80693" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-80693" src="https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1322735925.jpg?resize=640%2C395&#038;ssl=1" alt="" width="640" height="395" srcset="https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1322735925.jpg?resize=1024%2C632&amp;ssl=1 1024w, https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1322735925.jpg?resize=300%2C185&amp;ssl=1 300w, https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1322735925.jpg?resize=768%2C474&amp;ssl=1 768w, https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1322735925.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/www.rivistaundici.com/wp-content/uploads/2022/01/GettyImages-1322735925.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-80693" class="wp-caption-text">Tra il 2018 e il 2021, Matteo Berrettini ha vinto cinque titoli Atp: quattro tornei 250 e un 500, vale a dire il Queen&#8217;s Club Championships: è stato il primo italiano della storia a imporsi sull&#8217;erba londinese, e dopo poche settimane è diventato il primo tennista del nostro Paese a disputare la finale di Wimbledon, persa contro Novak Djokovic (Adam Pretty/Getty Images)</figcaption></figure>
<p>Sono parole bellissime, importantissime, che chiudono tanti cerchi: il tempo è passato, il tempo è servito, e così oggi quel lavoro a lungo termine di cui parla Tschabuschnig si percepisce chiaramente nel tennis adulto di Berrettini, in un catalogo di gioco che si compone dei colpi e dei movimenti essenziali per disputare partite d’attacco, game violenti, punti velocissimi, a cominciare da una battuta mortale (a Wimbledon 2021 ha servito fino a 223 km/h, in carriera ha vinto il 78% dei punti su prima palla e l’87% dei game di battuta), ma anche di tutto ciò che serve per poter rispondere bene, per riprendere fiato dopo i momenti importanti senza dover concedere troppi errori gratuiti, per poter essere dominante anche con la mente, non solo con il corpo, e per poter essere efficace su tutte le superfici – non a caso è diventato anche il primo italiano della storia ad aver superato gli ottavi di finale dei tre Slam che si giocano su erba, terra, cemento. Il raggiungimento di questa completezza formale e sostanziale, come succede sempre, ha finito per esaltare le doti naturali e la consapevolezza di Berrettini, la sua capacità/volontà di imporre il gioco che gli appartiene di più: al Queen’s e a Wimbledon 2021 è stato incontenibile per chiunque si trovasse a dividere il campo con lui, solo Djokovic è riuscito a trovare il modo per non farsi travolgere, per resistere alla sua furia; il fuoriclasse serbo ha vinto la finale grazie alla sua mente tennistica superiore, e perché ha la miglior risposta nell’intera storia del gioco, ma come detto è rimasto impressionato dalla forza, dall’ostinazione, dalla consistenza di Berrettini – altrimenti perché avrebbe usato il termine martello?</p>
<p>In virtù di tutto questo, del fatto che Berrettini sia effettivamente un martello ma anche una spugna, e che quindi si sia ingrandito al punto di diventare uno dei migliori giocatori del mondo, è lecito pensare che forse non sia ancora arrivato all’apice, che a 25 anni possa migliorare ancora laddove servirebbe, nel rovescio e nelle variazioni e nel gioco a rete, che possa essere uno dei protagonisti dell’era di transizione a cui è destinato il tennis ora che la prospettiva di un addio di Federer, Nadal e Djokovic non sembra più così irrealistica. Chissà, forse quest’era potrebbe iniziare proprio adesso. E poi è bello immaginare che il suo esempio, la sua storia e le sue vittorie possano trainare una nuova generazione di giocatori italiani, solo con chiavi diverse rispetto al passato, con le chiavi giuste, quelle che servono: programmazione, fiducia, etica del lavoro. Tutto ciò che occorre per esaltare e sistemizzare il talento, fino a trasformarlo in vittorie, fino a renderlo bellezza, senza alcun bisogno di improvvisare.</p>
<div class="gptslot evo-btf" data-adunitid="3"></div>
			<div class="article-portfolio">

				
			</div>
		</div>

		<aside class="dx">

			<section class="related">

    
</section>

<div class="banner"><div class="g g-21"><div class="g-single a-61"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script></div></div></div>


		</aside>

	</div>

</article>
    <div class="infinite-item-end"></div> 

</main><!-- #main -->


 		<footer class="footerMain">

            <div class="logo">

                <img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x21277" alt="Rivista Undici">

            </div>

            <div class="address">
                <p>Rivista Undici<br />
via Garofalo 31<br />
20133 Milano<br />
T +39 02 36504651</p>
            </div>

            <nav class="navFooter">

                <p><a href="https://www.rivistaundici.com/cose-undici/">Chi siamo</a><br />
<a href="https://www.rivistaundici.com/cose-undici/">Contatti</a><br />
<a href="https://www.rivistaundici.com/pubblicita/">Pubblicità</a><br />
<a href="https://www.rivistaundici.com/termini-e-condizioni/">Termini e condizioni</a><br />
<a href="https://www.dropbox.com/s/uc73coy7xu0ksw9/Mediakit_Undici_2020.pdf?dl=0">Mediakit</a></p>
            </nav>

            <nav class="navSocial">

                <p>Follow us on:<br />
<a href="https://www.instagram.com/rivistaundici/?hl=it" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://www.facebook.com/rivistaundici/" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="https://twitter.com/rivistaundici" target="_blank" rel="noopener noreferrer">Twitter</a></p>

            </nav>

        </footer>

    </div>

    <script src="https://www.rivistaundici.com/wp-content/cache/minify/995a7.js?x21277"></script>


</body>


        <!-- START Nielsen Online SiteCensus V6.0 -->
        <!-- COPYRIGHT 2012 Nielsen Online -->
        <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
        </script>
        <script type="text/javascript">
        var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
        </script>
        <noscript>
        <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
        width="1" height="1" alt="" />
        </div>
        </noscript>
        <!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Begin comScore Tag -->
        <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "22335742" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
        </script>
        <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

    <script src="https://www.rivistaundici.com/wp-content/cache/minify/38215.js?x21277"></script>

<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
</script>

<script src="https://www.rivistaundici.com/wp-content/cache/minify/9f605.js?x21277"></script>

<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'176310751',post:'80685',tz:'1',srv:'www.rivistaundici.com'} ]);
	_stq.push([ 'clickTrackerInit', '176310751', '80685' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk
Database Caching 20/88 queries in 0.046 seconds using disk (Request-wide modification query)

Served from: www.rivistaundici.com @ 2022-01-22 02:35:39 by W3 Total Cache
-->