<!doctype html>
<html lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/apple-touch-icon.png?x48567">
	<link rel="mask-icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/safari-pinned-tab.svg?x48567" color="#ffffff">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-32x32.png?x48567">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon-16x16.png?x48567">
	<link rel="shortcut icon" href="https://www.rivistaundici.com/wp-content/themes/undici/css/img/icons/favicon.ico?x48567">

	<meta name="format-detection" content="telephone=no">
	<meta name="application-name" content="Undici">
	<meta name="facebook-domain-verification" content="s76xe5wdjdcyfbmnqcdhwqaqqutlci" />

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W592SN3');</script>
	<!-- End Google Tag Manager -->

	<script>var ajaxurl = 'https://www.rivistaundici.com/wp-admin/admin-ajax.php';</script>

	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;Italia del nuoto ha fatto la storia</title>
	<meta name="description" content="A Budapest, la Nazionale azzurra ha vissuto il Mondiale migliore di sempre." />
	<link rel="canonical" href="https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;Italia del nuoto ha fatto la storia" />
	<meta property="og:description" content="A Budapest, la Nazionale azzurra ha vissuto il Mondiale migliore di sempre." />
	<meta property="og:url" content="https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/" />
	<meta property="og:site_name" content="Rivista Undici" />
	<meta property="article:publisher" content="https://www.facebook.com/rivistaundici/" />
	<meta property="article:published_time" content="2022-06-28T00:13:47+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?fit=1500%2C798&#038;ssl=1" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="798" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Francesco Caligaris">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivistaundici.com/#organization","name":"Rivista Undici","url":"https://www.rivistaundici.com/","sameAs":["https://www.facebook.com/rivistaundici/","https://www.instagram.com/rivistaundici/","https://twitter.com/rivistaundici"],"logo":{"@type":"ImageObject","@id":"https://www.rivistaundici.com/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","contentUrl":"https://i1.wp.com/www.rivistaundici.com/wp-content/uploads/2019/07/logo.png?fit=300%2C300&ssl=1","width":300,"height":300,"caption":"Rivista Undici"},"image":{"@id":"https://www.rivistaundici.com/#logo"}},{"@type":"WebSite","@id":"https://www.rivistaundici.com/#website","url":"https://www.rivistaundici.com/","name":"Rivista Undici","description":"","publisher":{"@id":"https://www.rivistaundici.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rivistaundici.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?fit=1500%2C798&ssl=1","contentUrl":"https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?fit=1500%2C798&ssl=1","width":1500,"height":798},{"@type":"WebPage","@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#webpage","url":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/","name":"L'Italia del nuoto ha fatto la storia","isPartOf":{"@id":"https://www.rivistaundici.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#primaryimage"},"datePublished":"2022-06-28T00:13:47+00:00","dateModified":"2022-06-28T00:13:47+00:00","description":"A Budapest, la Nazionale azzurra ha vissuto il Mondiale migliore di sempre.","breadcrumb":{"@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/","url":"https://www.rivistaundici.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/","url":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/","name":"L&#8217;Italia del nuoto ha fatto la storia"}}]},{"@type":"NewsArticle","@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#article","isPartOf":{"@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#webpage"},"author":{"@id":"https://www.rivistaundici.com/#/schema/person/c718cf2c87283b878ac6b86d19e4ecf7"},"headline":"L&#8217;Italia del nuoto ha fatto la storia","datePublished":"2022-06-28T00:13:47+00:00","dateModified":"2022-06-28T00:13:47+00:00","mainEntityOfPage":{"@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#webpage"},"publisher":{"@id":"https://www.rivistaundici.com/#organization"},"image":{"@id":"https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/#primaryimage"},"articleSection":"Altri sport","inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.rivistaundici.com/#organization"}},{"@type":"Person","@id":"https://www.rivistaundici.com/#/schema/person/c718cf2c87283b878ac6b86d19e4ecf7","name":"Francesco Caligaris"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//assets.evolutionadv.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed" href="https://www.rivistaundici.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Feed dei commenti" href="https://www.rivistaundici.com/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/a5ff7.css?x48567" media="all" />

<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/d5ca8.css?x48567" media="all" />


<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/35ce5.css?x48567" media="all" />


<link rel='stylesheet' id='undici-animate-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css?ver=6.0' media='all' />
<link rel="stylesheet" href="https://www.rivistaundici.com/wp-content/cache/minify/ce05b.css?x48567" media="all" />



<script  src="https://www.rivistaundici.com/wp-content/cache/minify/00f64.js?x48567"></script>


<script src='https://assets.evolutionadv.it/rivistaundici_com/rivistaundici_com.new.js?ver=1.0.0' id='evolution-adv-js'></script>
<link rel="https://api.w.org/" href="https://www.rivistaundici.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistaundici.com/wp-json/wp/v2/posts/83847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistaundici.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistaundici.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.rivistaundici.com/?p=83847' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F06%2F28%2Fitalia-mondiali-nuoto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F06%2F28%2Fitalia-mondiali-nuoto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:20px 0px 20px 0px; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 { margin:20px 0px 20px 0px; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>img#wpstats{display:none}</style>
	
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-22644870-2', 'auto');
            ga('send', 'pageview');
        </script>

        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1801931703192168');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1801931703192168&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <link rel="amphtml" href="https://www.rivistaundici.com/2022/06/28/italia-mondiali-nuoto/?amp"></head>

<body data-rsssl=1 class="post-template-default single single-post postid-83847 single-format-standard no-sidebar">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W592SN3"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div class="container">
		<header class="headerMain">

			<a class="logo" href="/" rel="home">

				<img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x48567" alt="Rivista Undici">

			</a>

			<div class="navMobileBtn">Menu</div>

		</header>

		<nav class="navMobile animate__animated ">

			<div class="closeBtn">X</div>

			<div class="inner">

				<ul>

				<li id="menu-item-55307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55307"><a href="https://www.rivistaundici.com/">Home</a></li>
<li id="menu-item-55311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55311"><a href="https://www.rivistaundici.com/category/serie-a/">Serie A</a></li>
<li id="menu-item-55309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55309"><a href="https://www.rivistaundici.com/category/calcio-internazionale/">Calcio Internazionale</a></li>
<li id="menu-item-55308" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55308"><a href="https://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-55312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55312"><a href="https://www.rivistaundici.com/category/societa/">Società</a></li>
<li id="menu-item-55310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55310"><a href="https://www.rivistaundici.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-55314" class="mt-4 menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-55314"><a href="https://www.rivistaundici.com/magazine/">Rivista</a></li>
<li id="menu-item-82465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82465"><a target="_blank" rel="noopener" href="https://www.rivistaundici.com/newsletter/">Newsletter</a></li>
<li id="menu-item-55316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55316"><a href="https://www.rivistaundici.com/cose-undici/">Cos’è Undici</a></li>
<li id="menu-item-55315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55315"><a href="https://www.rivistaundici.com/acquista/">Acquista</a></li>

				</ul>

			</div>

			<div class="search">
				<form action="/" method="get">

					<input name="s" type="text" placeholder="Cerca">

					<button type="submit">vai</a>

				</form>

			</div>

		</nav>
		
<main id="primary" class="site-main">

    
<article id="post-83847" class="article-layout type-standard post-83847 post type-post status-publish format-standard has-post-thumbnail hentry category-altri-sport formato-standard"">

	<aside class="sx">

		    <div class="article-extra">

        <section class="share">

            <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F06%2F28%2Fitalia-mondiali-nuoto%2F" class="fb"></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F06%2F28%2Fitalia-mondiali-nuoto%2F&text=L%26%238217%3BItalia+del+nuoto+ha+fatto+la+storia&via=rivistaundici" class="tw"></a>
            <a target="_blank" href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Undici%3A+L&#8217;Italia del nuoto ha fatto la storia%20https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F06%2F28%2Fitalia-mondiali-nuoto%2F" class="email"></a>

        </section>

        <div class="article-info">

            <div class="article-datetime">28 Giugno 2022</div>

            <span class="byline"> <a class="article-byline" href="https://www.rivistaundici.com/author/francesco-caligaris/"><span>Francesco Caligaris</span></a></span>
        </div>

    </div>
	</aside>

	<div class="article-container">

		
			<figure>

				<img width="1500" height="798" src="https://www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?x48567" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?resize=1024%2C545&amp;ssl=1 1024w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?resize=768%2C409&amp;ssl=1 768w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241419323-e1656371460823.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1500px) 100vw, 1500px" />
			</figure>

		
		<header>

			<div class="article-category"><ul class="post-categories">
	<li><a href="https://www.rivistaundici.com/category/altri-sport/" rel="category tag">Altri sport</a></li></ul></div>

			<h1 class="article-title">L&#8217;Italia del nuoto ha fatto la storia</h1>
			<h2 class="article-summary">A Budapest, la Nazionale azzurra ha vissuto il Mondiale migliore di sempre, grazie ad alcune vecchie conoscenze e a dei nuovi talenti che potrebbero dominare la scena per molti anni.</h2>

		</header>

		    <div class="article-extra">

        <section class="share">

            <a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F06%2F28%2Fitalia-mondiali-nuoto%2F" class="fb"></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F06%2F28%2Fitalia-mondiali-nuoto%2F&text=L%26%238217%3BItalia+del+nuoto+ha+fatto+la+storia&via=rivistaundici" class="tw"></a>
            <a target="_blank" href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Undici%3A+L&#8217;Italia del nuoto ha fatto la storia%20https%3A%2F%2Fwww.rivistaundici.com%2F2022%2F06%2F28%2Fitalia-mondiali-nuoto%2F" class="email"></a>

        </section>

        <div class="article-info">

            <div class="article-datetime">28 Giugno 2022</div>

            <span class="byline"> <a class="article-byline" href="https://www.rivistaundici.com/author/francesco-caligaris/"><span>Francesco Caligaris</span></a></span>
        </div>

    </div>
		<div class="article-content">

			<p>Non dovevano neanche esserci, questi Mondiali di nuoto a Budapest. La federazione internazionale (Fina) li aveva assegnati alla città giapponese di Fukuoka, che li aveva già ospitati nel 2001, e avrebbero dovuto svolgersi nel 2021. E allora cos’è successo? È successo che la comparsa del Covid, nel 2020, ha obbligato lo spostamento delle Olimpiadi di Tokyo dal 2020 al 2021, e di conseguenza lo slittamento dei Mondiali di nuoto – di norma negli anni dispari – dal 2021 al 2022. Altro problema: a inizio 2022 il mondo è alle prese con la variante Omicron, e il Giappone si blinda più di altri Paesi. I Mondiali di Fukuoka 2021, poi Fukuoka 2022, passano al 2023. Finita? No, perché a febbraio il presidente della Fina Husain Al-Musallam e il primo ministro ungherese Viktor Orbán si accordano per un Mondiale <a href="https://www.fina.org/news/2474042/budapest-awarded-extraordinary-fina-world-championships-event-to-take-place-in-june-2022">«straordinario»</a> a Budapest, già sede dei Mondiali 2017 e degli Europei 2006, 2010 e 2021. In Ungheria non si potrà parlare di omosessualità a scuola ma una piscina si trova sempre. Dunque, ecco un Mondiale strano, a meno di due mesi dall’appuntamento culmine della stagione, gli Europei di Roma (11-21 agosto), e vicino anche ai Giochi del Commonwealth (28 luglio-8 agosto), evento molto sentito soprattutto da britannici e australiani.</p><div class="gptslot evo-intext-article" data-adunitid="2" style="text-align:center;"></div>
<p>La preparazione degli atleti e delle atlete è stravolta. <a href="https://www.federnuoto.it/home/nuoto/news-nuoto/38210-mondiali-butini-lancia-gli-azzurri.html">Lo dice</a> anche il direttore tecnico della Nazionale italiana, Cesare Butini: «La nuova collocazione crea delle complicazioni soprattutto in vista dell&#8217;Europeo di Roma. […] Alcuni big saranno assenti perché non avevano previsto questo evento nel percorso stagionale». Comunque l’Italia, al primo Mondiale senza Federica Pellegrini dal 2001, è forte. Forte ma, apparentemente, non fortissima: la Nazionale di nuoto è competitiva in quasi tutti gli stili, sia con gli uomini che con le donne, ma nell’anno post olimpico sembra ancora in un percorso di semina più che di raccolta. I giovani devono ancora sbocciare completamente e i meno giovani – come Gregorio Paltrinieri, 27 anni – non appaiono più imbattibili come una volta. Secondo le classifiche dei <a href="https://questionedistile.gazzetta.it/2022/06/15/mondiali-3-uno-sguardo-ai-crono-stagionali-per-capire-cosa-puo-succedere-a-budapest/">migliori tempi stagionali</a> l’Italia è accreditata di due ori, con Nicolò Martinenghi nei 50 rana maschili e Benedetta Pilato nei 50 rana femminili. Due specialità non olimpiche.</p>
<p>E invece la settimana che si è appena conclusa a Budapest è già nella storia dello sport italiano. Certo, è servito un pizzico di fortuna (l’assenza per infortunio di Adam Peaty nella rana, il ritiro di Caeleb Dressel per non meglio specificate <a href="https://www.swimmingworldmagazine.com/news/commentary-caeleb-dressel-withdrawal-leaves-hole-at-world-championships/">«ragioni mediche»</a> che ha indebolito la staffetta mista degli Stati Uniti), ma nove medaglie – che hanno migliorato il precedente record di otto – e 24 finali – che hanno battuto le 23 della penultima edizione – non si spiegano solo con chi non c’era. L’Italia ha vinto cinque ori (tutti in specialità olimpiche!), due argenti e due bronzi, e ha chiuso al terzo posto nel medagliere dietro agli Stati Uniti e all’Australia. E forse è un bene che a Thomas Ceccon, dopo il ricorso degli Usa per la squalifica (poi revocata) di Justin Ress, sia stata tolta la medaglia di bronzo nei 50 dorso. La soglia psicologica dei dieci podi è lì, vergine, come monito per evitare l’effetto pancia piena in futuro — ed è più che raggiungibile, considerando che in Ungheria l’Italia ha raccolto anche tre quarti posti.</p>
<p>Il miglior Mondiale di sempre non è comunque arrivato per caso. L’anno scorso, alle Olimpiadi di Tokyo, l’Italia della vasca aveva eguagliato il record di medaglie di Sydney 2000 (sei, ma, a differenza di vent’anni prima, senza ori contro i tre di Domenico Fioravanti e Massimiliano Rosolino) e aveva superato il primato di finali olimpiche che resisteva sempre dai tempi di Sydney. Erano 14, sono diventate 19, e <a href="https://www.rivistaundici.com/2021/07/24/italia-nuoto-olimpiadi-2020/">come scrivevamo un’estate fa</a> con le finali non si prendono le prime pagine dei giornali, ma sono molto utili per verificare lo stato di salute e la profondità del movimento. Un movimento mai così florido e in continuo miglioramento: le sei medaglie (record) dei Mondiali 2017 sono diventate otto nel 2019 e nove nel 2021; le 17 degli Europei 2016 sono diventate 22 nel 2018 e 27 nel 2021. Attendiamo gli imminenti Europei di Roma, nella piscina più bella del mondo, per un nuovo aggiornamento. E soprattutto guardiamo con fiducia alle Olimpiadi di Parigi 2024, tra poco più di due anni.</p>
<figure id="attachment_83849" aria-describedby="caption-attachment-83849" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-83849" src="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241505419.jpg?resize=640%2C427&#038;ssl=1" alt="" width="640" height="427" srcset="https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241505419.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241505419.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241505419.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241505419.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.rivistaundici.com/wp-content/uploads/2022/06/GettyImages-1241505419.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-83849" class="wp-caption-text">Benedetta Pilato, classe 2005 e neocampionessa del mondo nei 100 metri rana, ha partecipato alla sua prima kermesse iridata quando aveva quattordici anni e sei mesi: ad oggi è stata l&#8217;atleta azzurra più giovane a debuttare in un campionato mondiale, un record di precocità che in precedenza aparteneva a Federica Pellegrini (François-Xavier Marit/AFP via Getty Images)</figcaption></figure>
<p>Prima di Budapest l’Italia non aveva mai vinto un oro mondiale in vasca lunga in una specialità diversa dallo stile libero e dai misti. A Budapest c’è riuscita tre volte in due giorni: prima domenica scorsa, con Nicolò Martinenghi nei 100 rana, e poi lunedì, due volte in pochi minuti, con Thomas Ceccon nei 100 dorso e Benedetta Pilato nei 100 rana. Martinenghi è nato nel 1998, Ceccon nel 2001, Pilato addirittura nel 2005. Il primo da bambino era considerato una promessa del nuoto italiano, ai Mondiali giovanili del 2017 aveva vinto due ori nei 50 e nei 100 rana. Nel 2018 ha perso l’intera stagione per infortunio (frattura da stress al pube) e, una volta tornato, sbagliava tutte le gare decisive. Squalificato ai Mondiali 2019, quinto agli Europei 2021. Si è ritrovato improvvisamente alle Olimpiadi di Tokyo con la medaglia di bronzo e ha imparato che a volte, più che il tempo, conta mettere la mano davanti agli avversari. Soprattutto se manca Peaty.</p>
<p>Ceccon è l’atleta polivalente che l’Italia non ha mai avuto: veloce a delfino, solido nello stile libero, primatista del mondo a dorso. Il <em>Corriere dello Sport </em>ha raccontato che da piccolo, nelle gare giovanili, vinceva tra i fischi degli altri genitori perché nuotava volutamente lento alcune vasche per poi divertirsi con le rimonte. <a href="https://swimswam.com/the-legend-of-the-mustache-in-swimming-from-spitz-to-today/">Il suo baffo anni Settanta è diventato il simbolo di questi Mondiali</a>, nella sua lucida spacconaggine c’è il cuore pulsante di una Nazionale giovane ma già sicura di sé e libera dall’ingombrante peso dei paragoni (<a href="https://www.ilnapolista.it/2022/06/papa-ceccon-ha-subito-il-nonnismo-in-nazionale-lui-e-burdisso-mai-accettati-dai-piu-grandi/">e non solo</a>, come sta emergendo in queste ultime ore) con il passato. Pilato ha completato il processo che tutti le chiedevano e per il quale, del resto, era programmata: passare dall’essere la più forte al mondo nei 50 rana all’essere la più forte al mondo nei 100 rana. C’è solo una vasca di differenza, ma praticamente sono due sport diversi. E con il secondo si va alle Olimpiadi. Martinenghi, Ceccon e Pilato: fino a Budapest tre ori erano una cifra record per l’Italia ai Mondiali in vasca lunga.</p>
<p>Ne sono arrivati altri due, sabato sera, ancora in pochi minuti, con Gregorio Paltrinieri nei 1500 stile libero e con la staffetta 4&#215;100 mista maschile (Ceccon, Martinenghi, Federico Burdisso e Alessandro Miressi). Paltrinieri, quarto negli 800 stile libero, sembrava fare più fatica del solito. Gli anni passano anche per lui e il mezzofondo, con i suoi venti chilometri d’allenamento al giorno, non perdona l’età né il palmarès: se abbiamo fatto un monumento alla longevità di Federica Pellegrini, sul podio ai Mondiali dal 2005 fino al 2019, prepariamolo anche per Gregorio, che la prima medaglia internazionale tra i grandi l’ha vinta agli Europei 2012, dieci anni fa. Prima della finale dei 1500 una sua vittoria era quotata 26 e lui <a href="https://www.eurosport.it/nuoto/tokyo-2020/2021/olimpiadi-gregorio-paltrinieri-e-il-rebus-1500-sl-cosa-attendersi-per-la-finale-di-domenica_sto8458959/story.shtml">aveva dichiarato</a>: «Qualcosa dovrò inventarmi». È scappato dalla corsia numero 1 e ha nuotato il secondo miglior tempo della storia, a meno di due secondi dal record del mondo di Sun Yang. A Parigi 2024 proverà a diventare il primo nuotatore italiano a salire sul podio olimpico per tre edizioni dei Giochi. Infine, la staffetta mista. Burdisso <a href="https://www.federnuoto.it/home/nuoto/news-nuoto/38259-mondiali-report-6%5E-giornata.html">non aveva usato giri di parole</a>: «Senza Dressel o la vinciamo adesso o non la vinciamo più». Naturalmente l’Italia non aveva mai vinto un oro mondiale in vasca lunga con una staffetta. Ora l&#8217;ha fatto.</p>
<div class="gptslot evo-btf" data-adunitid="3"></div>
			<div class="article-portfolio">

				
			</div>

		</div>

	</div>

	<aside class="dx">

		<section class="related">

    
</section>

<div class="banner"><div class="g g-21"><div class="g-single a-61"><div class="sticky-wrapper" style="margin-top:10px;">
    <div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});
</script></div></div></div>


	</aside>


</article>
    <div class="infinite-item-end"></div> 

</main><!-- #main -->


 		<footer class="footerMain">

            <div class="logo">

                <img src="https://www.rivistaundici.com/wp-content/themes/undici/css/img/logo.svg?x48567" alt="Rivista Undici">

            </div>

            <div class="address">
                <p>Rivista Undici<br />
via Garofalo 31<br />
20133 Milano<br />
T +39 02 36504651</p>
            </div>

            <nav class="navFooter">

                <p><a href="https://www.rivistaundici.com/cose-undici/">Chi siamo</a><br />
<a href="https://www.rivistaundici.com/cose-undici/">Contatti</a><br />
<a href="https://www.rivistaundici.com/pubblicita/">Pubblicità</a><br />
<a href="https://www.rivistaundici.com/termini-e-condizioni/">Termini e condizioni</a><br />
<a href="https://www.dropbox.com/s/uc73coy7xu0ksw9/Mediakit_Undici_2020.pdf?dl=0">Mediakit</a></p>
            </nav>

            <nav class="navSocial">

                <p>Follow us on:<br />
<a href="https://www.instagram.com/rivistaundici/?hl=it" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://www.facebook.com/rivistaundici/" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="https://twitter.com/rivistaundici" target="_blank" rel="noopener noreferrer">Twitter</a></p>

            </nav>

        </footer>

    </div>

    <script  src="https://www.rivistaundici.com/wp-content/cache/minify/995a7.js?x48567"></script>


</body>


        <!-- START Nielsen Online SiteCensus V6.0 -->
        <!-- COPYRIGHT 2012 Nielsen Online -->
        <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
        </script>
        <script type="text/javascript">
        var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
        var feat = { check_cookie: 0 };
        var trac = nol_t(pvar, feat);
        trac.record().post();
        </script>
        <noscript>
        <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
        width="1" height="1" alt="" />
        </div>
        </noscript>
        <!-- END Nielsen Online SiteCensus V6.0 -->
        <!-- Begin comScore Tag -->
        <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "22335742" });
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
        </script>
        <noscript>
        <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
        </noscript>
        <!-- End comScore Tag -->

    <script  src="https://www.rivistaundici.com/wp-content/cache/minify/38215.js?x48567"></script>

<script id='adrotate-clicktracker-js-extra'>
var click_object = {"ajax_url":"https:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
</script>
<script  src="https://www.rivistaundici.com/wp-content/cache/minify/b81f7.js?x48567"></script>

<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'176310751',post:'83847',tz:'2',srv:'www.rivistaundici.com'} ]);
	_stq.push([ 'clickTrackerInit', '176310751', '83847' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk
Database Caching using disk (Request-wide modification query)

Served from: www.rivistaundici.com @ 2022-06-28 04:02:50 by W3 Total Cache
-->