<!DOCTYPE html>
<html lang="it">
<head>
	  <meta charset="utf-8">
	  <meta content="width=device-width, initial-scale=1.0" name="viewport">
	  <title>Quale sarà la Juve di Cardiff</title>

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7CNunito+Sans:300,400,700%7CMerriweather%7CDroid+Serif' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/style.css?ver=1.13" />
  	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/favicon-undici.png">

  	
			<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/05/GettyImages-689744038-e1496159453761-1024x512.jpg">
			<meta name="twitter:card" content="photo">
			<meta name="twitter:title" content="Quale sarà la Juve di Cardiff">
			<meta name="twitter:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/05/GettyImages-689744038-e1496159453761-1024x512.jpg">
			<meta name="twitter:url" content="http://www.rivistaundici.com/2017/05/31/juventus-cardiff/">

		
		<meta property="og:title" content="Quale sarà la Juve di Cardiff">
		<meta property="og:description" content="Come Allegri potrebbe schierare i bianconeri, e quale la miglior soluzione per affrontare il Real Madrid.">

		<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=988544117"></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-22644870-2', 'auto');
		  ga('send', 'pageview');
		</script>

  	
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Come Allegri potrebbe schierare i bianconeri, e quale la miglior soluzione per affrontare il Real Madrid."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quale sarà la Juve di Cardiff" />
<meta property="og:description" content="Come Allegri potrebbe schierare i bianconeri, e quale la miglior soluzione per affrontare il Real Madrid." />
<meta property="og:url" content="http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" />
<meta property="og:site_name" content="Rivista Undici" />
<meta property="article:tag" content="champions league" />
<meta property="article:tag" content="juventus" />
<meta property="article:tag" content="real madrid" />
<meta property="article:section" content="Standard" />
<meta property="article:published_time" content="2017-05-31T09:53:46+02:00" />
<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/05/GettyImages-689744038-e1496159453761.jpg" />
<meta property="og:image:width" content="3600" />
<meta property="og:image:height" content="1800" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Quale sarà la Juve di Cardiff Feed dei commenti" href="http://www.rivistaundici.com/2017/05/31/juventus-cardiff/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/sunny/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://www.rivistaundici.com/wp-content/themes/rivistaundici/editor-style-shared.css?ver=4.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.rivistaundici.com/wp-json/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://www.rivistaundici.com/?p=28180' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2017%2F05%2F31%2Fjuventus-cardiff%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2017%2F05%2F31%2Fjuventus-cardiff%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "http://www.rivistaundici.com/wp-admin/admin-ajax.php"</script>
<!--WP Socializer v2.4.9.8 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1"],wc=2;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

  	<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
		  	'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>

  	
  	
		
		
		
		
		
		
				    	<script type='text/javascript'>
			  googletag.cmd.push(function() {
						googletag.defineSlot('/57491254/rivistaundici/ros/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
						googletag.defineSlot('/57491254/rivistaundici/ros/MPU_Top', [[300, 250], [300, 600]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/57491254/rivistaundici/ros/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();

			  if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
					googletag.pubads().setCookieOptions(0);
				} else {
					googletag.pubads().setCookieOptions(1);
				}

				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });
			</script>
		
</head>
<body class="single single-post postid-28180 single-format-standard">
	  <div class="newsletter-trigger">
    <div class="cont_tutto">
      <div class="cont">
        <div class="logo">
        </div>
        <div class="txt"  style="background:url('http://www.rivistaundici.com/wp-content/uploads/2017/01/159ad13c4b0d63a0641-1.jpg') center center; background-size:cover;">
          <h3>
            Iscriviti alla newsletter: scopri tutte le storie di Undici!          </h3>
        </div>
        <div class="bottoni clearfix">
          <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23168" method="post" data-id="23168" data-name="newsletter cookie home" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1496217672" /><input type="hidden" name="_mc4wp_form_id" value="23168" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->        </div>
      </div>
      <div class="x">
      </div>
    </div>
  </div>
  <script>

  (function($) {

    $(document).ready(function(){


      idleTimer = null;
      idleState = false;
      idleWait = 8000;
      //IDLE Times



      $('*').bind('mousemove keydown scroll', function () {
         clearTimeout(idleTimer);
         if (idleState == true) {
             // Reactivated event
         }
         idleState = false;
         idleTimer = setTimeout(function () {
             // Idle Event
             var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
             $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
             $('.newsletter-trigger').fadeIn(800).addClass('active');

             idleState = true; }, idleWait);
           });
        $("body").trigger("mousemove");
      });

      $('.newsletter-trigger .x').on('click', function(){
        // SETTA IL COOKIE
        jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
        $('.newsletter-trigger').addClass('out');
        setTimeout(function() {
          $('.newsletter-trigger').remove()
        }, 1000);
      });

      $('#mc4wp-form-1').on('submit', function(){
          jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
      });

      $(window).on('resize', function(){
        var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
        $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
      });

      // GESTISCI ALTEZZE

  })(jQuery);
  </script>

  <header class="w-clearfix nav">
    <a class="w-clearfix w-inline-block" href="/" title="logo rivista undici">
    	<img class="small-logo" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/logo_undici-white.jpg" width="40" alt="Rivista Undici: calcio è cultura">
    	<img class="small-logo-field" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" alt="Rivista Undici: calcio è cultura" width="50" />
    </a>
    	<nav class="menu-menu-1-container"><ul id="menu-menu-1" class="w-list-unstyled w-clearfix nav-ul"><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li id="menu-item-9219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-23170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li id="menu-item-359" class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li id="menu-item-360" class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li id="menu-item-361" class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li id="menu-item-355" class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></nav>    	<div class="nav-collapse">
    		<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></div>    	</div>
  </header>
  <div class="section-search">
	<form role="search" method="get" class="search-form" action="http://www.rivistaundici.com/">
	    <input type="search" class="search-field" placeholder="Cerca …" value="" name="s" title="Cerca:" />
	  <input type="submit" class="search-submit hidden" value="Cerca" />
	</form>
  </div>

<br><br>
<!-- /57491254/rivistaundici/ros/Overlay -->
<div id='div-gpt-ad-Overlay'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
  </script>
</div>
<div id="max-tick-adv" class="w-section">
      <!-- /57491254/rivistaundici/ros/MaxTicker -->
    <div id='div-gpt-ad-MaxTicker'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
    </script>
    </div>
  </div>

            <div class="single-head-img" style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/05/GettyImages-689744038-e1496159453761.jpg); max-width:800px; margin: 0px auto;"></div>
        <div class="single-post-socials">
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" title="Condividi su Facebook"><img class="single-share-fb" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/FACEBOOK.png" alt="Condividi su Facebook"></a>
    <a target="_blank" href="http://twitter.com/share?text=Quale%20sarà%20la%20Juve%20di%20Cardiff&url=http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" title="Condividi su Twitter"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/TWITTER.png" alt="Condividi su Twitter"></a>
    <a href="mailto:cambiare.destinatario?subject=Articolo%20interessante%20su%20Rivista%20Undici&body=Ciao!%20Ho%20trovato%20un%20articolo%20interessante%20su%20Rivista%20Undici:%20http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" title="invia mail rivista undici">
        <img alt="Invia una e-mail" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon.png" srcset="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon@2x.png 2x">
    </a>
  </div>
  <div class="single-article">
        <h1 class="singlepost-title">Quale sarà la Juve di Cardiff</h1>
    <h2 class="single-subtitle">Come Allegri potrebbe schierare i bianconeri, e quale la miglior soluzione per affrontare il Real Madrid.</h2>
    <div class="single-meta-author">Di <em><a href="/author/gian-marco-porcellini" title="autore rivista undici">Gian Marco Porcellini</a></em>
    </div>
  </div>

  <div class="divider"></div>
        <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          <span id="fb-root"></span>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1556045731379793";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <span class="fb-share-button" data-href="http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" data-layout="button_count"></span>
        </span>
      <span class="wpsr-btn">
        
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" data-text="Quale sarà la Juve di Cardiff - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
      </span>
      </div>
  <div class="single-content">
    <div class="w-container single-content-container">
      <div class="adv-container">
          <!-- /57491254/rivistaundici/ros/MPU_Top -->
          <div id='div-gpt-ad-MPU_Top'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
          </script>
        </div>
      </div>
      <p>Alla vigilia della finale di Champions League, nove undicesimi della Juventus che affronterà il Real Madrid sembrano già sicuri di una maglia da titolare: Buffon, Dani Alves, Bonucci, Chiellini, Alex Sandro, Pjanic, Mandzukic, Dybala e Higuaín. Sorvolando sul ballottaggio Marchisio-Khedira, che non comporta variazioni significative in termini di interpretazione della partita, vale la pena approfondire il dualismo, questo sì ben più determinante, tra Cuadrado e Barzagli. La doppia semifinale di Champions e la finale di Coppa Italia, in cui la Juve ha riportato in auge, almeno in fase offensiva, la difesa a 3, lasciano intendere la conferma di questo sistema; tuttavia non è da escludere un nuovo colpo di scena, ovvero la riproposizione di quel 4-2-3-1 grazie a cui ha svoltato la stagione.</p>
<p>Vale la pena quindi focalizzarci sui possibili pro e contro derivanti dalla scelta di un modulo a discapito dell’altro. Nell’andata della semifinale di Champions, Allegri ha spiazzato i monegaschi inserendo Barzagli al posto di Cuadrado. Aggiungere un difensore, al di là dell’effetto sorpresa, ha voluto dire garantirsi la superiorità numerica nei confronti dell’attacco biancorosso. Nello specifico i tre centrali difensivi si sono potuti permettere di uscire forte su Mbappé, rompendo quindi la linea senza scoprire il centro dell’area. O eventualmente, considerato il divario atletico tra la punta francese e la Bbc, i campioni d’Italia hanno potuto spendere un uomo in copertura al marcatore di Mbappé, pronto all’occorrenza per il raddoppio.</p>
<div id="attachment_28181" style="width: 1034px" class="wp-caption aligncenter"><a href="http://www.rivistaundici.com/wp-content/uploads/2017/05/Barzagli-rompe-la-linea.jpg"><img class="size-large wp-image-28181" src="http://www.rivistaundici.com/wp-content/uploads/2017/05/Barzagli-rompe-la-linea-1024x433.jpg" alt="Qui siamo nel match di ritorno, ma il concetto è lo stesso. Barzagli abbandona la sua zona per contrastare la punta francese" width="1024" height="433" srcset="http://www.rivistaundici.com/wp-content/uploads/2017/05/Barzagli-rompe-la-linea-1024x433.jpg 1024w, http://www.rivistaundici.com/wp-content/uploads/2017/05/Barzagli-rompe-la-linea-300x127.jpg 300w, http://www.rivistaundici.com/wp-content/uploads/2017/05/Barzagli-rompe-la-linea-768x325.jpg 768w, http://www.rivistaundici.com/wp-content/uploads/2017/05/Barzagli-rompe-la-linea-300x127@2x.jpg 600w, http://www.rivistaundici.com/wp-content/uploads/2017/05/Barzagli-rompe-la-linea-768x325@2x.jpg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Qui siamo nel match di ritorno, ma il concetto è lo stesso. Barzagli abbandona la sua zona per contrastare la punta francese</p></div>
<p>Detto della miglior copertura dell’area sui cross (il Monaco tra andata e ritorno ha completato solo 7 traversoni su 60), il rombo basso Barzagli-Bonucci-Chiellini-Pjanic, forte sempre dell’uomo in più, con la palla tra i piedi ha costretto l’avversario a forzare le marcature: meglio chiudere il segmento centrale o uscire sui difensori laterali? Alla luce della proprietà di palleggio limitata di Chiellini e Barzagli, questi sono stati lasciati liberi di ricevere, ma una volta in possesso un eventuale scivolamento avversario senza i tempi giusti ha aperto la linea di passaggio verso uno dei registi.</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.206%;"><iframe style="width: 100%; height: 100%; position: absolute;" src="https://streamable.com/s/xx1sw/hiowum" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<h6>Come in questo caso: Lemar esce timidamente su Barzagli, Bakayoko non si alza su Pjanic e il bosniaco può verticalizzare per Dybala</h6>
<p>Quello a cui abbiamo assistito pure contro la Lazio in Coppa Italia è uno schieramento di difficile catalogazione: in fase di possesso Dybala è una sorta di <em>free role </em>che si muove a tutto campo per legare e rifinire il gioco, Mandzukic ne prende il posto spartendosi l’area con Higuaín, mentre Alex Sandro e Dani Alves corrono lungo i binari esterni. Con l’ex Barcellona a tutta fascia, la Juve ha potuto beneficiare della gestione dei tempi, la visione di gioco e la capacità di attaccare gli spazi del brasiliano, letteralmente in stato di grazia, garantendosi una risalita del pallone più efficiente rispetto a quella offerta dal colombiano, meno lucido nelle scelte negli ultimi 30 metri. Tuttavia con il 3-4-1-2 il rischio è quello di ricadere nelle problematiche del recente passato a livello di costruzione bassa: la difesa non autosufficiente nell’impostazione obbliga gli accentratori (Alves, Pjanic, Dybala e Higuaín) a schiacciarsi, impedendo alla squadra di distendersi. Con due uomini per lato le posizioni medie sono invece più alte e risalita del campo per vie laterali quasi naturale.</p>
<h6><iframe style="-webkit-backface-visibility: hidden; -webkit-transform: scale(1);" src="//gifs.com/embed/juan-cuadrado-unstoppable-2016-2017-oY110Y" width="640px" height="360px" frameborder="0" scrolling="no"></iframe><br />
L’ex viola e il brasiliano si dividono la fascia e, facilitati dal lavoro di Higuaín, vanno facilmente sul fondo</h6>
<p>In più, in una formazione che non ha nelle sue corde i tempi né le spaziature corrette nelle ripartenze, Cuadrado è l’unico che ha il passo (con e senza palla) per ribaltare il campo in contropiede. Una dote da tenere a mente in una partita che giocoforza si deciderà sugli episodi, dove la formazione di Allegri verosimilmente alternerà fasi di possesso ad altre di difesa posizionale. L’ex Fiorentina in questo senso, nonostante la flessione delle ultime uscite, rappresenterebbe la variabile impazzita in grado di far saltare il banco.</p>
<p>D’altro canto non si può attuare un determinato piano gara senza tenere conto dell’avversario. A maggior ragione contro un Zidane che in più di una circostanza ha modellato il suo undici sui difetti del contendente. Dopo l’infortunio di Bale subito a fine aprile, l’allenatore francese con l’inserimento di Isco ha virato dal 4-4-2 al 4-3-1-2. Una mossa con cui si è assicurato un controllo dei ritmi e della sfera superiori, ma soprattutto un trequartista capace di fungere da raccordo tra centrocampo e attacco svariando in orizzontale e verticale.</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.206%;"><iframe style="width: 100%; height: 100%; position: absolute;" src="https://streamable.com/s/etglp/xojvtq" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<h6>Isco a tutto campo: prima scende sulla linea dei centrocampisti per consolidare l’azione, poi si alza alle spalle della difesa del Celta Vigo, propiziando la rete di Cristiano</h6>
<p>Lo schieramento delle <em>merengues </em>è ancora più fluido di quello bianconero: se la Juve in fase difensiva ritorna al 4-4-2 (con il 3-4-1-2 può passare a 5 se si alzano sul lato forte terzino e ala), il Madrid, che difficilmente va a contestare il possesso e aggredire il portatore, si dispone a seconda delle posizioni a palla persa. Ad esempio se lo stesso Isco la perde sull’esterno, si piazza lateralmente rispetto alla mezzala, formando un 4-4-2. Non trattandosi però di una configurazione fissa (talvolta i <em>blancos </em>optano per il 4-3-1-2 di partenza), si possono generare dei malintesi nelle transizioni negative potenzialmente sanguinosi.</p>
<div style="width: 100%; height: 0px; position: relative; padding-bottom: 56.206%;"><iframe style="width: 100%; height: 100%; position: absolute;" src="https://streamable.com/s/2qta1/rvsoxz" width="100%" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<h6>Isco, inizialmente sul centro-sinistra, scopre la fascia per andare su Hernandez. Così facendo però lascia Marcelo con due uomini. Con il terzino brasiliano costretto a prendere Hugo Mallo, Sergio Ramos abbandona Guidetti per uscire su Iago Aspas, che nel mentre ha il tempo di prendere la mira e calciare</h6>
<p>Anche questa fragilità dei madrileni – che in Champions concedono ben 12,3 tiri a partita e in stagione hanno subito complessivamente 69 reti in 59 partite – suggerirebbe l’impiego di Cuadrado, su cui il tecnico livornese potrebbe contare pure per spendere l’uomo in più sulla fascia e tenere basso Marcelo, terzino solo nominalmente. Idem qualora Zidane decidesse di lanciare dal 1’ il convalescente Bale e tornare al 4-4-2: con il colombiano titolare, l’allenatore toscano si giocherebbe la finale in maniera speculare. Per contro la difesa a 3 – ammesso che il francese punti sul 4-3-1-2 – permetterebbe di sopperire alla doppia inferiorità numerica in mezzo al campo con l’uscita di uno dei 3 centrali, che si occuperebbe del trequarti andaluso senza sguarnire il centro. Eventualmente lo stesso discorso può essere applicato a Benzema in relazione ai suoi movimenti a liberare l’area, con cui cuce la manovra e apparecchia la tavola a Cristiano.</p>
<p>Un altro piano di lettura riguarda la gestione dei cambi: se i campioni uscenti in panchina possono contare su un parco attaccanti chilometrico (basti pensare al fatto che uno tra Bale, James, Vazquez, Kovacic, Asensio e Morata potrebbe finire in tribuna), la Juve non ha alternative offensive da inserire a gara in corso. Se non appunto Cuadrado, ancora una volta ago della bilancia nella preparazione del match. Un aspetto, quello del “cambio spacca partita”, particolarmente caro al mister livornese, di cui difficilmente non terrà conto nelle sue valutazioni. Anche perché la sfida potrebbe protrarsi ai supplementari.</p>
<p>Se Allegri ha dichiarato che gli spagnoli «con Bale sono più ordinati e meno fantasiosi, con Isco meno ordinati e più fantasiosi», guardando in casa propria può vagliare due registri: ripartire dalla Bbc e giocarsi una gara più conservativa, in cui prediligere il controllo degli spazi, attaccare e difendere in posizione, salvo poi scoprire tutte le proprie carte nella ripresa con l’ingresso di Cuadrado. Oppure approcciarsi alla finale in maniera più sbarazzina e proporre grazie al colombiano dall’inizio una squadra più verticale e ficcante nelle transizioni.</p>
      <div class="divider"></div>
        <!-- <img class="firma-undici" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/undici-logo-white.jpg" width="100" alt="54da1fe3c06675ff4ccfe97c_undici-logo-white.jpg"> -->
      <p id="tag-container" class="single-p article-meta">
        Tag: <a href="http://www.rivistaundici.com/tag/champions-league/" rel="tag">champions league</a> &middot; <a href="http://www.rivistaundici.com/tag/juventus/" rel="tag">juventus</a> &middot; <a href="http://www.rivistaundici.com/tag/real-madrid/" rel="tag">real madrid</a>      </p>
      <p class="single-p article-meta">
        Pubblicato in data 31 maggio 2017<br>
        Di&nbsp;
        <a href="/author/gian-marco-porcellini" class="a" title="autore">
          <em xmlns="http://www.w3.org/1999/xhtml" class="a">
            Gian Marco Porcellini          </em>
        </a>

        <p class="single-author-description"></p>

        
      </p>

      <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" data-share="false" data-layout="button_count" data-show-faces="1" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
        </span>
        <span class="wpsr-btn">
          
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.rivistaundici.com/2017/05/31/juventus-cardiff/" data-text="Quale sarà la Juve di Cardiff - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
        </span>
      </div>

      <div id="disqus_thread"></div>
      <script type="text/javascript">
          /* * * CONFIGURATION VARIABLES * * */
          var disqus_shortname = 'wwwrivistaundicicom';

          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Abilita javascript per <a href="https://disqus.com/?ref_noscript" rel="nofollow" title="commenta">inserire commenti con Disqus</a></noscript>
    </div>
    </div>
     <div class="single-section-grey" data-ix="social-disappear">
    <h3 class="related-h1">Altri articoli che potrebbero interessarti</h3>
  <section class="section">
    <div class="w-row">
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/04/19/dybala-piu-tutti/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/04/GettyImages-651607044-e1492589430622.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Dybala, più di tutti</h3>
                <p>Perché quest'anno l'argentino è diventato centrale nel gioco della Juventus? Un'analisi, della sua crescita personale e di quella nel contesto di squadra.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Claudio Pellecchia</strong></div>
              <div class="meta-time">
                <div>19 aprile 2017</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/05/09/dani-alves-juventus/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/05/GettyImages-669724818-e1494316676736.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Dani Alves al quadrato</h3>
                <p>Regista aggiunto ed equilibratore, Dani Alves ha portato una mentalità diversa alla Juventus. Diventando perfettamente aderente al calcio italiano.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Claudio Pellecchia</strong></div>
              <div class="meta-time">
                <div>9 maggio 2017</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/04/26/culto-difesa/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/04/GettyImages-488334178-e1493196200734.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Il culto della difesa</h3>
                <p>Nascita, evoluzione e affermazione del trio difensivo Barzagli-Bonucci-Chiellini, la pietra angolare dei successi della Juventus di oggi.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Alfonso Fasano</strong></div>
              <div class="meta-time">
                <div>26 aprile 2017</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/04/05/khedira-stratega/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/04/GettyImages-632998880-e1491390631158.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Lo stratega Khedira</h3>
                <p>Perché per la Juventus la presenza del tedesco è necessaria: lo spiegano i suoi movimenti, puntuali e determinanti nell'economia di squadra.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Claudio Pellecchia</strong></div>
              <div class="meta-time">
                <div>5 aprile 2017</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
        </div>
      </div>
    </div>
  </div>

</section>

  <footer class="footer">
    <div class="w-row">
      <nav class="w-col w-col-5 w-col-stack footer-col-first">
        <ul class="footer-ul">
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Chi siamo">Chi siamo</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Contatti">Contatti</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/pubblicita/" title="rivista undici: Pubblicità">Pubblicità</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/termini-e-condizioni/" title="rivista undici: Termini e condizioni">Termini e condizioni</a></li>
        </ul>
      </nav>
      <div class="w-col w-col-2 w-col-stack footer-icon"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" width="100" alt="54afa217ae3ce5bf63fa4ebb_campo.png">
      </div>
      <div class="w-col w-col-5 w-col-stack">
        <ul class="footer-ul footer-ul-right">
          <li class="footer-li"><a href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826" target="_blank" title="rivista undici: facebook">Facebook</a></li>
          <li class="footer-li"><a href="https://twitter.com/rivistaundici" target="_blank" title="rivista undici: twitter">Twitter</a></li>
          <!--
          <li class="footer-li"><a href="#" title="rivista undici: instagram">Instagram</a></li>
          <li class="footer-li"><a href="#" title="rivista undici: youtube">YouTube</a></li>
          -->
        </ul>
      </div>
    </div>
  </footer>

  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/build.js"></script>
  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/functions.js?ver=1.0"></script>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rivistaundici.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rivistaundici"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->


  <script>
  $(window).scroll(function() {
    var pos = $('.single-section-grey').offset();
    var cur = $(".single-post-social").offset();
    var scroll = $(window).scrollTop() + $(window).height();

    if (pos.top < scroll) {
      $('.single-post-socials').css("position", "absolute").css('top', pos.top-394);
    }
    else {
      $('.single-post-socials').css("position", "fixed").css('top', '394px');
    }
  });
  </script>


</body>
</html>
