<!DOCTYPE html>
<html lang="it">
<head>
	  <meta charset="utf-8">
	  <meta content="width=device-width, initial-scale=1.0" name="viewport">
	  <title>Il nuovo De Bruyne</title>

    <link href='https://fonts.googleapis.com/css?family=Open+Sans%7CNunito+Sans:300,400,700%7CMerriweather%7CDroid+Serif' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/style.css?ver=1.13" />
  	<link rel="shortcut icon" type="image/x-icon" href="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/favicon-undici.png">

  	
			<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-839532932-e1508228240308-1024x512.jpg">
			<meta name="twitter:card" content="photo">
			<meta name="twitter:title" content="Il nuovo De Bruyne">
			<meta name="twitter:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-839532932-e1508228240308-1024x512.jpg">
			<meta name="twitter:url" content="http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/">

		
		<meta property="og:title" content="Il nuovo De Bruyne">
		<meta property="og:description" content="Kevin De Bruyne sta diventando uno dei migliori centrocampisti al mondo, e sta cambiando il modo di interpretare il ruolo.">

		<script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=988544117"></script>

		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-22644870-2', 'auto');
		  ga('send', 'pageview');
		</script>

  	
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kevin De Bruyne sta diventando uno dei migliori centrocampisti al mondo, e sta cambiando il modo di interpretare il ruolo."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il nuovo De Bruyne" />
<meta property="og:description" content="Kevin De Bruyne sta diventando uno dei migliori centrocampisti al mondo, e sta cambiando il modo di interpretare il ruolo." />
<meta property="og:url" content="http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" />
<meta property="og:site_name" content="Rivista Undici" />
<meta property="article:tag" content="premier league" />
<meta property="article:section" content="Standard" />
<meta property="article:published_time" content="2017-10-17T10:19:24+02:00" />
<meta property="og:image" content="http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-839532932-e1508228240308.jpg" />
<meta property="og:image:width" content="1344" />
<meta property="og:image:height" content="672" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Rivista Undici &raquo; Il nuovo De Bruyne Feed dei commenti" href="http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rivistaundici.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/sunny/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://www.rivistaundici.com/wp-content/themes/rivistaundici/editor-style-shared.css?ver=4.5.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<link rel='https://api.w.org/' href='http://www.rivistaundici.com/wp-json/' />
<meta name="generator" content="WordPress 4.5.10" />
<link rel='shortlink' href='http://www.rivistaundici.com/?p=33335' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2017%2F10%2F17%2Fnuovo-de-bruyne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistaundici.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistaundici.com%2F2017%2F10%2F17%2Fnuovo-de-bruyne%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "http://www.rivistaundici.com/wp-admin/admin-ajax.php"</script>
<!--WP Socializer v2.4.9.8 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1"],wc=2;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

  	<script type='text/javascript'>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
		  	'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		  })();
		</script>

  	
  	
		
		
		
		
		
		
				    	<script type='text/javascript'>
			  googletag.cmd.push(function() {
						googletag.defineSlot('/57491254/rivistaundici/ros/MaxTicker', [[990, 30], [990, 250]], 'div-gpt-ad-MaxTicker').addService(googletag.pubads());
						googletag.defineSlot('/57491254/rivistaundici/ros/MPU_Top', [[300, 250], [300, 600]], 'div-gpt-ad-MPU_Top').addService(googletag.pubads());
				googletag.defineOutOfPageSlot('/57491254/rivistaundici/ros/Overlay', 'div-gpt-ad-Overlay').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();

			  if (jQuery.cookie('cc_cookie_accept') == "cc_cookie_accept") {
					googletag.pubads().setCookieOptions(0);
				} else {
					googletag.pubads().setCookieOptions(1);
				}

				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });
			</script>
		
</head>
<body class="single single-post postid-33335 single-format-standard">
	  <div class="newsletter-trigger">
    <div class="cont_tutto">
      <div class="cont">
        <div class="logo">
        </div>
        <div class="txt"  style="background:url('http://www.rivistaundici.com/wp-content/uploads/2017/01/159ad13c4b0d63a0641-1.jpg') center center; background-size:cover;">
          <h3>
            Iscriviti alla newsletter: scopri tutte le storie di Undici!          </h3>
        </div>
        <div class="bottoni clearfix">
          <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23168" method="post" data-id="23168" data-name="newsletter cookie home" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1508233854" /><input type="hidden" name="_mc4wp_form_id" value="23168" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->        </div>
      </div>
      <div class="x">
      </div>
    </div>
  </div>
  <script>

  (function($) {

    $(document).ready(function(){


      idleTimer = null;
      idleState = false;
      idleWait = 8000;
      //IDLE Times



      $('*').bind('mousemove keydown scroll', function () {
         clearTimeout(idleTimer);
         if (idleState == true) {
             // Reactivated event
         }
         idleState = false;
         idleTimer = setTimeout(function () {
             // Idle Event
             var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
             $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
             $('.newsletter-trigger').fadeIn(800).addClass('active');

             idleState = true; }, idleWait);
           });
        $("body").trigger("mousemove");
      });

      $('.newsletter-trigger .x').on('click', function(){
        // SETTA IL COOKIE
        jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
        $('.newsletter-trigger').addClass('out');
        setTimeout(function() {
          $('.newsletter-trigger').remove()
        }, 1000);
      });

      $('#mc4wp-form-1').on('submit', function(){
          jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
      });

      $(window).on('resize', function(){
        var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
        $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
      });

      // GESTISCI ALTEZZE

  })(jQuery);
  </script>

  <header class="w-clearfix nav">
    <a class="w-clearfix w-inline-block" href="/" title="logo rivista undici">
    	<img class="small-logo" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/logo_undici-white.jpg" width="40" alt="Rivista Undici: calcio è cultura">
    	<img class="small-logo-field" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" alt="Rivista Undici: calcio è cultura" width="50" />
    </a>
    	<nav class="menu-menu-1-container"><ul id="menu-menu-1" class="w-list-unstyled w-clearfix nav-ul"><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li id="menu-item-414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li id="menu-item-9219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li id="menu-item-9220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li id="menu-item-23170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li id="menu-item-359" class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li id="menu-item-360" class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li id="menu-item-361" class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li id="menu-item-355" class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></nav>    	<div class="nav-collapse">
    		<div class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356"><a href="http://www.rivistaundici.com/cose-undici/">Cos&#8217;è Undici</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-414"><a href="/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.rivistaundici.com/category/editoriale/">Editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9219"><a href="http://www.rivistaundici.com/category/standard/">Calcio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9220"><a href="http://www.rivistaundici.com/category/altri-sport/">Altri sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23170"><a href="http://rivistaundici.com/tag/squadra-italia">Squadra Italia</a></li>
<li class="fb-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-359"><a target="_blank" href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826">F</a></li>
<li class="twit-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-360"><a target="_blank" href="https://twitter.com/rivistaundici">T</a></li>
<li class="search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="#" data-ix="search">cerca</a></li>
<li class="nav-li-abbonati menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="http://www.rivistaundici.com/abbonati/">Abbonati</a></li>
</ul></div>    	</div>
  </header>
  <div class="section-search">
	<form role="search" method="get" class="search-form" action="http://www.rivistaundici.com/">
	    <input type="search" class="search-field" placeholder="Cerca …" value="" name="s" title="Cerca:" />
	  <input type="submit" class="search-submit hidden" value="Cerca" />
	</form>
  </div>

<br><br>
<!-- /57491254/rivistaundici/ros/Overlay -->
<div id='div-gpt-ad-Overlay'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-Overlay'); });
  </script>
</div>
<div id="max-tick-adv" class="w-section">
      <!-- /57491254/rivistaundici/ros/MaxTicker -->
    <div id='div-gpt-ad-MaxTicker'>
    <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-MaxTicker'); });
    </script>
    </div>
  </div>

            <div class="single-head-img" style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-839532932-e1508228240308.jpg); max-width:800px; margin: 0px auto;"></div>
        <div class="single-post-socials">
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" title="Condividi su Facebook"><img class="single-share-fb" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/FACEBOOK.png" alt="Condividi su Facebook"></a>
    <a target="_blank" href="http://twitter.com/share?text=Il%20nuovo%20De%20Bruyne&url=http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" title="Condividi su Twitter"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/TWITTER.png" alt="Condividi su Twitter"></a>
    <a href="mailto:cambiare.destinatario?subject=Articolo%20interessante%20su%20Rivista%20Undici&body=Ciao!%20Ho%20trovato%20un%20articolo%20interessante%20su%20Rivista%20Undici:%20http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" title="invia mail rivista undici">
        <img alt="Invia una e-mail" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon.png" srcset="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/email-icon@2x.png 2x">
    </a>
  </div>
  <div class="single-article">
        <h1 class="singlepost-title">Il nuovo De Bruyne</h1>
    <h2 class="single-subtitle">Kevin De Bruyne sta diventando uno dei migliori centrocampisti al mondo, e sta cambiando il modo di interpretare il ruolo.</h2>
    <div class="single-meta-author">Di <em><a href="/author/alfonso-fasano" title="autore rivista undici">Alfonso Fasano</a></em>
    </div>
  </div>

  <div class="divider"></div>
        <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          <span id="fb-root"></span>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1556045731379793";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, 'script', 'facebook-jssdk'));</script>
          <span class="fb-share-button" data-href="http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" data-layout="button_count"></span>
        </span>
      <span class="wpsr-btn">
        
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" data-text="Il nuovo De Bruyne - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
      </span>
      </div>
  <div class="single-content">
    <div class="w-container single-content-container">
      <div class="adv-container">
          <!-- /57491254/rivistaundici/ros/MPU_Top -->
          <div id='div-gpt-ad-MPU_Top'>
          <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-MPU_Top'); });
          </script>
        </div>
      </div>
      <p>Il gol realizzato al Chelsea a fine settembre è un&#8217;illustrazione dinamica di Kevin De Bruyne, e per dinamica si intende letteralmente <em>non statica</em>. Bastano pochi secondi per riconoscere la sua comprensione del gioco, la sua consapevolezza, la sua forza, ma anche perché si percepiscano potenzialità infinite e spazi vuoti, ancora da riempire – come se fosse un gioco di enigmistica, che è sempre divertente e sorprendente colorare le aree col puntino e da una massa informe viene fuori un disegno compiuto, definito. È un discorso di cambiamento in atto che vale per il calcio di De Bruyne, ma si estende anche all&#8217;evoluzione del gioco in senso assoluto. Perché il modo di stare in campo del 26enne belga del Man City potrebbe condurre a uno stravolgimento delle convenzioni tattiche, del codice dei ruoli.</p>
<p>Come per tutte le grandi trasformazioni calcistiche, è una questione di spazi e tempi che cambiano, si dilatano, o si restringono. La manovra del City non è veloce perché non potrebbe esserlo, il Chelsea è schierato, e Otamendi porta palla in attesa che si renda disponibile un&#8217;opzione di passaggio interessante. De Bruyne si muove alle spalle del centrocampo avversario, la posizione è quella classica della mezzala, ma si evolve con immediatezza; in un attimo Kevin ribalta l&#8217;azione e la sua interpretazione, si trasforma in un esterno a piede invertito entrato nel campo per creare superiorità numerica, allora tocca il pallone di prima e poi punta l&#8217;area avversaria, convergendo da sinistra verso il centro. La squadra si muove per lui, tutti attaccano la porta, Gabriel Jesus si fa dettare il gioco a due e poi arriva il tiro di sinistro in diagonale, forte, preciso. I compagni di De Bruyne hanno lavorato in maniera codificata perché si aprisse lo squarcio giusto, De Bruyne ha cambiato passo, e ideato e condotto e concluso l&#8217;azione in meno di quattro secondi. Spazi e tempi che cambiano, appunto.</p>
<p><center><iframe src="https://streamable.com/s/lkyul/zuzftz?autoplay=1&amp;muted=1" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></center></p>
<h6>Nessuno giocatore del Chelsea <em>legge</em> la giocata di De Bruyne, o magari tiene il suo stesso ritmo di corsa</h6>
<p>Non c&#8217;è nulla di particolarmente artificioso in quest&#8217;azione, ed è una costante nella carriera di Kevin De Bruyne. In <a href="http://www.rivistaundici.com/2016/04/13/il-calcio-semplice-di-de-bruyne/" target="_blank"><span style="text-decoration: underline;">un vecchio articolo</span></a> pubblicato su <em>Undici</em> ad aprile 2016, intitolato &#8220;Il calcio semplice di De Bruyne&#8221;,si legge: «In campo è un elogio dell’essenziale. Velocità di esecuzione, tanto di piede quanto di pensiero. Peculiarità presenti fin dalla giovane età». L&#8217;accessibilità tecnica di De Bruyne, però, è solo apparente: la sua struttura fisica è armoniosa, potente eppure leggera, la sua qualità nel trattamento del pallone gli permette di correre a buona velocità senza mai perdere il controllo della sfera ma anche dei movimenti intorno a lui. Per tutte queste motivazioni, nel suo gioco c&#8217;è una caratteristica di completezza assoluta, esclusiva, che probabilmente non ha eguali in Europa. Il primo ad esserne consapevole è il suo tecnico, Pep Guardiola. Che stravede per lui, tanto da definirlo, in <a href="http://www.independent.co.uk/sport/football/european/pep-guardiola-kevin-de-bruyne-best-ever-seen-manchester-city-beat-feyenoord-champions-league-a7945756.html" target="_blank"><span style="text-decoration: underline;">un&#8217;intervista</span></a> di qualche settimana fa, «uno dei migliori giocatori che abbia mai allenato». In base al discorso che stiamo portando avanti, però, c&#8217;è <span style="text-decoration: underline;"><a href="http://www.espnfc.com/manchester-city/story/3218155/pep-guardiola-hails-man-city-hero-kevin-de-bruyne-he-can-do-absolutely-everything" target="_blank">una frase</a></span> recente con un peso specifico ancora più alto: «Kevin è un calciatore che può fare tutto, assolutamente tutto». Sabato, nello show del City contro lo Stoke, alla 100esima partita con la maglia <i>Sky blues, </i>De Bruyne ha dato splendidamente ragione al suo allenatore.</p>
<p><iframe src="https://streamable.com/s/xqey7/oabmfa" width="640" height="362" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Un video di un minuto, quattro gol costruiti in maniera diversa da De Bruyne: due passaggi chiave e due assist vincenti (dopo un recupero palla in pressing e un anticipo)</h6>
<p>Ancora in un precedente articolo<em> </em>sulle caratteristiche dei centrocampisti moderni, si legge: «La chiave dell&#8217;odierna versatilità di questi giocatori sta tutta nella continua e costante ricerca della multidimensionalità, in un progressivo affrancamento dalla fissità di compiti, ruoli e posizioni. Non più specialisti cui demandare una specifica funzione all’interno del sistema, ma universali in grado di interpretare allo stesso modo la doppia fase senza snaturarsi o sacrificare le peculiarità del proprio stile». È una perfetta descrizione di ciò che sta diventando Kevin De Bruyne. Guardiola, lungo la sua esperienza al Manchester City, ha deciso di trasformare il belga in un calciatore capace di interpretare il ruolo di mezzala secondo concetti tattici di assoluta modernità. È la nuova frontiera dell&#8217;interno, è l&#8217;implementazione di una qualità creativa superiore in una zona di campo in cui avviene la costruzione della manovra, non solo la sua rifinitura – senza rinunciare a un supporto in fase di non possesso. L&#8217;impatto potenziale di questo <em>nuovo</em> De Bruyne è talmente fragoroso che c&#8217;è il pericolo concreto di sottovalutare la portata del cambiamento che rappresenta, di farsi sfuggire e quindi di non celebrare una vera e propria rivoluzione.</p>
<p>I numeri e le immagini del miglioramento continuo di KDB sono talmente potenti che questo rischio di minimizzazione si sta sciogliendo gradualmente, che sembra quasi non poter essere altrimenti. Il belga è il primo giocatore della Premier 2017/18 per occasioni create (26, con 5 assist decisivi e 21 passaggi chiave), ha una percentuale di <span style="text-decoration: underline;"><em>take-ons</em></span> positivi pari al 75% ed è il miglior assistman assoluto della lega fin dal suo esordio con il City, nel settembre 2015. Jonathan Wilson, a fine settembre, <a href="https://www.theguardian.com/football/2017/sep/28/guardiola-kevin-de-bruyne-tiki-taka-manchester-city" target="_blank"><span style="text-decoration: underline;">ha scritto</span></a> di De Bruyne utilizzando le metafore della valvola e del burattinaio: «Può segnare, può creare occasioni, ma è anche un calciatore-valvola, in grado di aumentare o diminuire la pressione, dettare la profondità e il ritmo del gioco. In una squadra ricca di talento creativo, è il gran burattinaio che comanda letteralmente lo show». Pochi giorni prima, il <em>Guardian</em> gli ha dedicato <a href="https://www.theguardian.com/football/blog/2017/sep/09/kevin-de-bruyne-pep-guardiola-silva" target="_blank"><span style="text-decoration: underline;">una monografia</span></a> in occasione della prestazione assoluta contro il Liverpool, questa è la frase più significativa: «Il cuore della partita spavalda e spregiudicata del City è stato Kevin De Bruyne, un calciatore che cattura gli occhi a ogni giocata».</p>
<p><iframe src="https://streamable.com/s/xrgou/vxjtvj?autoplay=1&amp;muted=1" width="640" height="362" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h6>Qualità di calcio e lettura avanzata del gioco, praticamente da fermo</h6>
<p>Il percorso di crescita di De Bruyne sembra essersi incanalato dentro una traiettoria perfetta, nel senso che è esattamente come dovrebbe essere e tutti siamo pienamente concordi su di lui. La sua nuova dimensione di campo ha portato a un aumento delle attribuzioni di gioco e quindi delle responsabilità rispetto al sistema (e quindi ai risultati) del Manchester City – un top club che punta a vincere tutto, e che ne ha le possibilità. Kevin De Bruyne, a 26 anni, viene riconosciuto e raccontato come un protagonista assoluto, e probabilmente questa è la prima volta che il suo status è <em>davvero all&#8217;altezza</em> della promessa del suo talento. La sensazione è che anche lui stesso stia godendo di questa condizione nuova, che si senta esaltato piuttosto che schiacciato della pressione tattica ed emotiva di un ruolo centrale, dominante. Non è mai stato così determinante e continuo come in questo avvio di stagione, dà l&#8217;impressione di essere sereno e consapevole, anzi chiede sempre di più a sé stesso, è molto autocritico, come in occasione di Manchester City-Shakhtar Donetsk – nelle interviste del postpartita <a href="https://www.youtube.com/watch?v=mSYrWZu_C54" target="_blank"><span style="text-decoration: underline;">ha dichiarato</span></a> che la sua prestazione «non è stata la migliore possibile», eppure il gol del vantaggio l&#8217;ha segnato proprio lui, con <a href="https://www.youtube.com/watch?v=gIO20aAL2RY" target="_blank"><span style="text-decoration: underline;">una gran conclusione da fuori area</span></a>.</p>
<p>Non è esagerato affermare che De Bruyne stia ultimando la costruzione della sua maturità nel miglior modo possibile. Grazie all&#8217;incontro con Guardiola, un tecnico che coltiva e insieme razionalizza il talento, ha trovato un compromesso tattico che gli permette di assecondare tutte le sue caratteristiche, quelle genetiche e quelle sviluppate lungo il suo percorso di formazione. Il fuoriclasse belga continua a esercitare la genialità del suo appoggio avanzato (una volta ha dichiarato: «Sono sempre alla ricerca del passaggio perfetto, quello che ti permette di creare un’occasione da gol»), ma può anche preferire un&#8217;altra soluzione, ad esempio alzare il ritmo, accendere la sua corsa e tagliare le linee avversarie palla al piede, un&#8217;abilità maturata durante gli anni da esterno offensivo e da trequartista. Il football di De Bruyne, oggi, consiste essenzialmente nell&#8217;arte della scelta: individuare e realizzare la miglior giocata possibile, tra le mille proposte del suo campionario, in base alla lettura della situazione in campo. La sua grandezza sta nel fatto che la sua miglior giocata possibile è quasi sempre quella giusta, per la squadra e pure per appagare un certo gusto estetico.</p>
<div class="single-big-img" style="position: relative; width: 140%; margin-bottom: 3em; margin-left: -20%;"><img class="size-full wp-image-33446 aligncenter" src="http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-826372684.jpg" alt="Manchester City v West Ham United - Pre Season Friendly" width="1400" height="933" srcset="http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-826372684.jpg 1400w, http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-826372684-300x200.jpg 300w, http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-826372684-768x512.jpg 768w, http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-826372684-1024x682.jpg 1024w, http://www.rivistaundici.com/wp-content/uploads/2017/10/GettyImages-826372684-300x200@2x.jpg 600w" sizes="(max-width: 1400px) 100vw, 1400px" /></div>
<p>È bello poter pensare che questa microrivoluzione, <em>micro</em> perché interna al pianeta De Bruyne, stia portando un giocatore alla consacrazione definitiva, direttamente nel club esclusivo dei migliori al mondo. Ed è ancora più suggestivo immaginare che questa rivoluzione possa estendersi, riesca a diventare anche <em>macro</em>, finisca per avvicinare calciatori dalle caratteristiche puramente creative a un&#8217;interpretazione moderna del ruolo di mezzala. Il <em>nuovo </em>De Bruyne è un esperimento riuscito ma ancora in corso, non siamo ancora in grado di tracciare i suoi limiti eppure già sappiamo che la sua crescita potrebbe rappresentare un punto di svolta<em> </em>abbastanza importante, addirittura per la percezione storica del gioco. Nel frattempo la cosa da fare è mettersi comodi e godersi lo spettacolo del suo calcio, scoprire per l&#8217;ennesima volta che è sempre divertente e sorprendente colorare le aree col puntino per vedere il disegno che viene fuori.</p>
<p>&nbsp;</p>
<h6>Immagini Getty Images</h6>
      <div class="divider"></div>
        <!-- <img class="firma-undici" src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/undici-logo-white.jpg" width="100" alt="54da1fe3c06675ff4ccfe97c_undici-logo-white.jpg"> -->
      <p id="tag-container" class="single-p article-meta">
        Tag: <a href="http://www.rivistaundici.com/tag/premier-league/" rel="tag">premier league</a>      </p>
      <p class="single-p article-meta">
        Pubblicato in data 17 ottobre 2017<br>
        Di&nbsp;
        <a href="/author/alfonso-fasano" class="a" title="autore">
          <em xmlns="http://www.w3.org/1999/xhtml" class="a">
            Alfonso Fasano          </em>
        </a>

        <p class="single-author-description"></p>

        
      </p>

      <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
          
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" data-share="false" data-layout="button_count" data-show-faces="1" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
        </span>
        <span class="wpsr-btn">
          
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.rivistaundici.com/2017/10/17/nuovo-de-bruyne/" data-text="Il nuovo De Bruyne - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
        </span>
      </div>

      <div id="disqus_thread"></div>
      <script type="text/javascript">
          /* * * CONFIGURATION VARIABLES * * */
          var disqus_shortname = 'wwwrivistaundicicom';

          /* * * DON'T EDIT BELOW THIS LINE * * */
          (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
          })();
      </script>
      <noscript>Abilita javascript per <a href="https://disqus.com/?ref_noscript" rel="nofollow" title="commenta">inserire commenti con Disqus</a></noscript>
    </div>
    </div>
     <div class="single-section-grey" data-ix="social-disappear">
    <h3 class="related-h1">Altri articoli che potrebbero interessarti</h3>
  <section class="section">
    <div class="w-row">
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/09/26/guardiola-maieutica/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/09/GettyImages-682610550-e1506414473525.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>La maieutica di Pep</h3>
                <p>Come il calcio associativo di Guardiola influisce sulla crescita dei giocatori, e ne amplia le qualità.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Simone Torricini</strong></div>
              <div class="meta-time">
                <div>26 settembre 2017</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/09/18/hirving-lozano/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/09/gettyimages-823881974-e1505721952172.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>La próxima gran cosa</h3>
                <p>Hirving Lozano è arrivato dal Messico per prendersi l'Europa, in velocità.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Vincenzo Lacerenza</strong></div>
              <div class="meta-time">
                <div>18 settembre 2017</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
                    <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/08/24/casemiro-madrid/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/08/GettyImages-835967244.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Casemiro ha cambiato il Real Madrid</h3>
                <p>Come, con Benítez e soprattutto Zidane, il brasiliano è diventato uno dei più importanti centrocampisti della squadra.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Claudio Pellecchia</strong></div>
              <div class="meta-time">
                <div>24 agosto 2017</div>
              </div>
            </a>
          </div>
                  <div class="w-col w-col-6 news-col">
            <a class="w-inline-block a-hover" href="http://www.rivistaundici.com/2017/07/07/manchester-capitale/" title="rivista undici calcio è cultura">
                                <div class="img-container ">
                    <div style="background-image:url(http://www.rivistaundici.com/wp-content/uploads/2017/07/GettyImages-601774658.jpg)"></div>
                  </div>
              <div class="third-text ">
                <h3>Manchester, capitale del calcio</h3>
                <p>Perché United e City esprimono al meglio le potenzialità economiche di una squadra di calcio, con un indotto di cui beneficia l'intera città.</p>
              </div>
              <div class="meta ">di&nbsp;<strong class="meta-bold">Giorgio Coluccia</strong></div>
              <div class="meta-time">
                <div>7 luglio 2017</div>
              </div>
            </a>
          </div>
                </div>
      </div>
      <div class="w-col w-col-6 w-col-stack twin-row">
        <div class="w-row">
          
        </div>
      </div>
    </div>

  </section>
</div>

  <footer class="footer">
    <div class="w-row">
      <nav class="w-col w-col-5 w-col-stack footer-col-first">
        <ul class="footer-ul">
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Chi siamo">Chi siamo</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/cose-undici/" title="rivista undici: Contatti">Contatti</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/pubblicita/" title="rivista undici: Pubblicità">Pubblicità</a></li>
          <li class="footer-li"><a href="http://www.rivistaundici.com/termini-e-condizioni/" title="rivista undici: Termini e condizioni">Termini e condizioni</a></li>
        </ul>
      </nav>
      <div class="w-col w-col-2 w-col-stack footer-icon"><img src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/images/campo.png" width="100" alt="54afa217ae3ce5bf63fa4ebb_campo.png">
      </div>
      <div class="w-col w-col-5 w-col-stack">
        <ul class="footer-ul footer-ul-right">
          <li class="footer-li"><a href="https://it-it.facebook.com/pages/Rivista-Undici/772625426090826" target="_blank" title="rivista undici: facebook">Facebook</a></li>
          <li class="footer-li"><a href="https://twitter.com/rivistaundici" target="_blank" title="rivista undici: twitter">Twitter</a></li>
          <!--
          <li class="footer-li"><a href="#" title="rivista undici: instagram">Instagram</a></li>
          <li class="footer-li"><a href="#" title="rivista undici: youtube">YouTube</a></li>
          -->
        </ul>
      </div>
    </div>
  </footer>

  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/build.js"></script>
  <script src="http://www.rivistaundici.com/wp-content/themes/rivistaundici/js/functions.js?ver=1.0"></script>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistaundici.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.rivistaundici.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rivistaundici"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.rivistaundici.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->


  <script>
  $(window).scroll(function() {
    var pos = $('.single-section-grey').offset();
    var cur = $(".single-post-social").offset();
    var scroll = $(window).scrollTop() + $(window).height();

    if (pos.top < scroll) {
      $('.single-post-socials').css("position", "absolute").css('top', pos.top-394);
    }
    else {
      $('.single-post-socials').css("position", "fixed").css('top', '394px');
    }
  });
  </script>


</body>
</html>
